Anmelden mit
Registrieren | Anmelden
Ihre Frage

Fragen zur Übertaktung eines E7200

Stichwörter:
Letzte Antwort: in Prozessoren
Teilen
6. Juni 2008 20:09:12

Intel Core 2 Duo E7200 So775 BOX 2x 2.53GHz 3MB
Gigabyte GA-P31-DS3L 1
G.Skill 4096MB KIT PC2-6400 (DDR2-800) CL5-5-5-15

Hi all !
Hab mir grade einen neuen Rechner für Age of Conan gekauft und hab vieles vergessen was übertakten angeht deshalb brauch ich mal Rat.
Oben sieht man was für Sachen gekauft habe und dazu habe ich auch folgende Frage.
Der Prozessor hab ich mir als box gekauft also er hat einen normal Kühler bekommen bin da auch nicht mehr so gut informiert.
Was ich jetzt kapiert habe ist das ich den Multiplikator auf 9.5 setzen soll und den fps oder so auf 266,66 dann hab ich die 2.53 herz.
Ich hab gelessen das man den Prozessor ohne Probleme auf 333 machen kann das ergibt bei einen 9.5 Multiplikator ca. 3,4 herz oder so.
Kann mir jemand ausführlich beschreiben was ich zu machen hab und auf was ich zu achten habe bitte.
K.a. ob dieser standart kühler überhaupt gut genug ist damit man übertaktet ?
mir würden 3.0 ghz völlig reichen ich denke das ist auch überhaupt kein Problem evtl kann mir jemand dazu einfach sagen was ich einzustellen hab damit ich 3.0 ghz bekomme!

Vielen dank für eure Zeit !

Mehr über : fragen uebertaktung e7200

6. Juni 2008 20:40:03

Hier einfach mal den OC Guide von FormatC lesen. Es geht zwar um einen Q6600, das Prinzip ist dabei aber gleich.

7. Juni 2008 09:14:39

Hi Norbi.

Das Mainboard ist aus meiner Sicht Schrott, der alte P31 Chipsatz (ICH7 Southbridge!) (Aktuell ist grad die ICH10 auf dem aktuellen P45 Chipsatz, der aber noch ziemlich teuer ist - vernünftiges Mainboard von MSI ab 130 Euro) ist nicht mehr aktuell (Oh Gott was ein Satz^^). Ich würde dir daher in deiner Preisklasse auf jeden Fall zu einem P35 Mainboard raten (ICH9). Das ist nicht so viel schlechter als das P45 aber deutlich besser als das P31. Zur Not geht das P31 aber (solltest Du es nicht zurückgeben wollen bzw. können bzw. nicht 20 Euro mehr übrig haben) und reicht für deine Absicht.

Ziemlich gut für das Übertakten geeignet sind die P35 Boards:
MSI P35 Neo2-FR 84 Euro (ziemlich gute Kühlung durch Kupferpipelines) oder
GigaByte GA-P35-DS3L 74 Euro (Kühlung nicht herrausragend aber ok)

Das erstmal zum Mainboard :) 

Zu deiner Übertaktungsfrage:

Es gibt als "Anfänger" erstmal 4 wichtige Sachen die man beachten muß:

- FSB (FrontSideBus)
- Speicherteiler (bestimmt den Takt deines Rams wenn Du den FSB hochsetzt um die CPU zu übertakten)
- Den Multiplikator des Prozessors (dieser ist eigendlich immer fix, lässt sich also nicht verändern, es gibt zwar wenige Ausnahmen aber die sind für dich nicht interessant).
- CPU Kühler. Den Boxed (also der dabei ist) solltest Du nicht benutzen, ein paar "Verrückte" takten zwar auch bei Boxed-Kühlern ein bisschen hoch aber naja mal von der Lautstärke abgesehen, würde ich davon abraten.

Ich empfehle Dir den Zalman 9700 LED (ca. 52 Euro). Dieser ist verdammt teuer, aber ist sein Geld allemal wert. Lautstärke und vor allem Kühlleistung sind sehr gut. Der ist mit das Beste was die Luftkühlung zu bieten hat.

Zum Übertakten:

Dein Prozessor hat einen festen Multiplikator von 9.5 bei 266MHz FSB (=2527MHz).

Mit dem Zalman 9700LED sollten (natürlich unterscheiden sich CPUs und man kann vorher nie eine Übertaktungsgarantie geben) 3.0GHz in einem sehr vernünftigen Rahmen liegen.

Um auf deine gewünschten 3.0GHz zu kommen brauchst du also (3000MHz / 9.5 = 316MHz FSB). Du stellst also
den FSB in deinem BIOS von 266 auf 316. Das wäre eine Steigerung von bummeligen 15% auf 3002MHz
. Nun kommt noch der letzte wichtige Punkt: Der Speicherteiler. Dieser ist sehr wichtig, denn mit der Anhebung des FSBs würdest Du den Speicher sonst eventuell zu sehr hochtakten was zur Beschädigung des Speichers führen kann und natürlich zu einem instabilen System. Bei einem Grund FSB von 266Mhz ist der Speicherteiler 1:1,5 (400/1,5 = 266).

Die 400 steht für deinen 800DDR2 RAM (wird immer durch 2 geteilt). Diesen Speicherteiler stellst Du nun auf 1:1,25 ein (400/1,25 = ~320). Anmerkung: manche Mainboards rechnen gleich gesamt aus, also (800/2,5 = ~320). Das bedeutet DU müßtest dann nicht 1,25 einstellen sondern 2,5. Ob das bei deinem Mainboard so ist siehst Du dann. Damit läuft dein RAM dann auf 790MHz (316*1,25*2). Das ist etwas langsamer als der Standart (800MHz) aber eine sichere Methode die dir keine Nachteile einbringen sollte.

Du kannst auch, wenn Du den RAM etwas übertakten möchtest, einen Speicherteiler von 1:1,3 (sofern vom Mainboard unterstützt) verwenden, dann würde der RAM mit 822MHz anstatt den originalen 800MHz takten.Das würde ich normalerweise immer machen, da es nur eine sehr geringe Erhöhung ist. Eventuell mußt Du die Spannung dann auf 1.9 bzw 2.0V erhöhen, da ich mich mit deinem Arbeitsspeicher bzw. dessen Hersteller nicht auskenne, kann ich dir da keine bessere Angabe machen.

Wie gesagt das alles bezieht sich auf einen mindestens P35 Chipsatz und den Zalmann 9700LED Kühler!

Edit: Hatte ich fast vergessen: Lad dir bitte die Tools "CPU-Z", "Core-Temperatur" und "Prime95" (alles Freeware, einfach googlen) herunter.

Nach dem Übertakten dann Core-Temperatur starten und Kerntemperatur (sollte so um die 35-40°C im Ruhezustand betragen) überwachen. Mit CPU-Z kannst Du nochmal alle Werte wie FSB usw. kontrollieren.

Nun Startest Du Prime95 und wählst am Anfang "Small FFTs" aus (oder so ähnlich, bin grad auf der Arbeit). Um zu sagen ob der PC stabil läuft, solltest Du Prime95 mindestens 2 Stunden am Stück laufen lassen. Sollte ein Fehler auftretten mußt Du entweder Schrittweise heruntertakten (weniger FSB) oder die Spannung von CPU/RAM erhöhen (wovon ich abraten würde als "Anfänger").

Die Kerntemperatur unter Last sollte 60°C nie überschreiten!

Gruß Stefan
Ähnliche Ressourcen
7. Juni 2008 11:22:42

Danke Stefan für deine Hilfe !
Im gross und ganzen hab ich das jetzt verstanden würde ich mal behaupten.
Also im Klartext mein Motherboard ist nicht wirklich gut :(  und mit boxed Kühler übertakten ist Selbstmord ?
Wenn du noch bisschen Zeit hast kannst du mir bitte erklären wie du auf die Ramformel kommst ?

Diesen Speicherteiler stellst Du nun auf 1:1,25 ein (400/1,25 = ~320).

Heist das wenn ich den FSB auf 320 setze muss auch der Ramtakt bei ca- 320 liegen ?
7. Juni 2008 12:00:52

Hi. Nein dein Mainboard reicht völlig aus, in der Performance zum P35 sind nicht alzu große Unterschiede. Ich hätte es nur umgetauscht wenn es einfach für dich ist (z.B. bei einem Händler in deiner Nähe gekauft).

Zum übertakten auf 3.0GHz reicht es locker aus. Bei hohen FSB Werten von 350+ hätte ich dir dann halt zu dem besser gekühlten MSI P35 Neo2-FR geraten das dazu auch noch einen besseren SATA Controller hat.

Ich denke für dich ist ein Speicherteiler von 1:1,25 (bzw. 2,5 je nach Mainboard) erstmal die beste Wahl.

Dein DDR2-800 (double rated) taktet mit 400MHz. Und 400 geteilt durch den Speicherteiler ergiebt 320FSB. Wenn Du nun aber diese 320FSB die wir oben errechnet haben einstellen würdest, würde deine CPU mit (320*9,5) 3040MHz takten.

Da Du 3000MHz angesetzt hattest habe ich 316FSB genommen. Dein RAM (der ja eigendlich für die 400MHz*2=DDR2-800 die 320FSB bräuchte um bei einem Speicherteiler von 1:1,25 die vollen 400Mhz*2 zu erreichen) wäre dann etwas "untertaktet", würde also bei DDR2-790 liegen (was Leistungstechnisch kaum messbar ist).


Um den RAM bei seinen originalen DDR2-800 (2*400) zu betreiben, stellst Du ein:

- FSB von 320Mhz (ergiebt einen Prozessortakt von 3040MHz)
- Speicherteiler 1:1,25 (bzw. 2,5 je nach Mainboard)


Du kannst mit der Einstellung des FSBs entweder genau auf eine gewünschte Taktung des Prozessors kommen oder auf die perfekte Taktung des Speichers. Beides geht nicht, d.h. Du mußt entweder den Prozessor etwas über deinen eigendlichen Wunsch takten (3040MHz statt 3000MHz) oder den Prozessor genau auf die 3000MHz, dafür aber den Speicher bei DDR2-790 betreiben.

Es bleibt sich bei den kleinen Schritten eh fast gleich, natürlich wäre die 3040MHz Methode geringfügig schneller.

Nochwas zu den 1:1,25 bzw. 2,5 (hatte ja geschrieben je nach Mainboard). Da kannst Du gar nichts falsch machen, weil es bei dir falls Du 2,5 einstellen mußt die kleinen Werte (1:1,25 oder 1:3 ...) gar nicht gibt.

Und übertakten mit dem Boxed-Lüfter: Auf keinen Fall! Das ist! Selbstmord :)  Hol dir den Zalman 9700LED, ist zwar wie bereits geschrieben etwas teuer aber es lohnt sich! Ich würde auch von diesen "billig" Kühlern für 15 Euro oder so abraten, viel besser als der Boxed sind die auch nicht.

Und 50 Euro mehr für den neuen Kühler und dafür 15% mehr Leistung stehen glaube ich in einem guten Verhältnis :) 
7. Juni 2008 12:18:04

Der Xigmatek HDT-S1283 reicht auch vollkommen für deine Übertaktungsversuche. Damit hab ich meinen Quad 6600 @ 3 Ghz am laufen unter 60 Grad bei Last. Der kostet nur rund 30 Euro.

http://www.computerbase.de/artikel/hardware/gehaeuse_ku...

Oder du kaufst die neuere Version von oben genanntem, den Xigmatek Red Scorpion:

http://www.computerbase.de/artikel/hardware/gehaeuse_ku...

Selbst die kleinere Version von den beiden würde für deine CPU noch locker reichen für gute 20 Euro - der HDT-SD964 vom obigen link. Hab damit in meinem zweiten PC ebenso einen Quad 6600 @ 2,7 Ghz am laufen. Selbst bei 3 Ghz ging er nicht über 60 Grad hinaus.




7. Juni 2008 16:57:09

Erstmal nochmal Danke für eure Zeit und Mühe mir das zu erklären.
Ich muss mein Motherboard updaten weil ich nur auf 9 den Multi setzen kann und nicht auf 9.5.
Deshalb alles was ich jetzt schreibe basiert auf Multiplikator 9.

Also :
Ich hab FSB auf 333 gemacht dann komme ich auf 3.0 mhz bei Multi 9 was ich aber versucht habe und nicht geht ist den Speichertakt auf 2.5 zu stellen dann will er nicht mehr booten und stellt alles zurück im BIOS.Wenn ich auto gemacht habe ibei FSB 333 hat er den RAM irgentwie auf 900 oder so hochgestellt das wollte ich garnicht ausprobieren.
Als ich den Teiler auf 2 gestellt habe kam ich halt auf 3.0 mhz bei multi 9 und er zeigte mir bei everest 4.20 an das es 1:1 ist und ich denke dsa ist wie es sein soll.

Was ich nicht verstehe ist was mit Rated FSB (effektiver takt oder so ) gemeint ist wenn ich das mache geht er auf 1.333 k.a. ob das gut ist wenn er nicht übertaktet ist liegt das bei 1067
die anderen daten als ich ihn übertaktet habe :
CPU Temperatur : 31
1kern 53
2kern 52
CPU Core 1.20
CPU 333 mhz
speicher 333 mhz
RAM : FSB 1:1
Core sp. 1.038-1.075
speicher timing 5-5-5-13

also er läuft auch stabil bei 3mhz wollte nur fragen ob ich das so lassen kann
8. Juni 2008 09:04:06

Hi Norbi.

Zuerstmal ist ein Rated FSB von 1333MHz korrekt bei einem FSB von 333. Das kannst Du so lassen. Du mußt mal drauf achten: Intel gibt bei deinem Prozessor "Quadpumped" an. Quad bedeutet 4. Daraus ergibt sich: 4 x FSB = RatedFSB (4x333 = 1333MHz).

Dein Speicher läuft aber nur bei (333*2*1) DDR2-667 anstatt DDR2-800. Du mußt den Speicherteiler auf 1:1,2 stellen um wieder auf DDR2-800 zu kommen.

Also schau mal bitte, ich denke dein MB wird so eine Funktion haben. Wenn nicht, hast Du eben nur DDR2-667 RAM (nicht optimal aber auch nicht sooo tragisch).

Du gibst unten Temperaturen von deiner CPU an (53°C Coretemp). Ist das unter Last (dann wäre das ok) oder einfach nur in Windows (das wäre viel zu hoch -> Lüfter?).

Gruß Stefan
8. Juni 2008 12:01:05

Lass die Rams auf 900 MHz laufen..
Zumindest A-Data, MDT Mushkin etc. verkraften das alles meist Problemlos..
Eventuell einfach Spannung auf 1.9V erhöhe, ist nícht viel, aber die 900 MHz sind dann seeehr sicher stabil..
meine sind schon stabil auf knappe 950 gegangen.. hab den Teiler vergessen umzustellen xD..
egal.. ;P
13. Juni 2008 10:03:13

bringt das viel ? :p 
19. Januar 2011 03:37:14

Intel Core 2 Duo E7200 So775 BOX 2x 2.53GHz 3MB
ASRock X48TurboTwins
Corsair CMX4GX3M2A1600C9 / DDR3 1600 4GB / CL9-9-9-24
Zalman CNPS 9900A LED

Hallo Leute,

Ich wollte dasselbe machen wie mein Vorposter von vor 2 Jahren, deshalb hab ich den Thread hier nochmal ausgegraben, will den E7200 ebenfalls auf 3 Ghz übertakten. Jetzt habe ich aber DDR3 RAM und wollte einmal fragen, wie sich das was Skkwiddly geschrieben hat jetzt bei meinem DDR3 Speicher verhält, also wie sich die Taktraten errechnen, was ich beim Speicherteiler eingeben muss, ob ich vielleicht bei den Latenzzeiten des RAMs irgendwas beachten muss und bei den CPU und RAM Spannungen.

Würde mich wirklich freuen wenn mir jemand weiterhelfen könnte :wahoo: 



P.S.: Mein Speicher wird übrigens im BIOS als DDR3 800 angezeigt, weiß nicht was das zu bedeuten hat.
20. Januar 2011 21:51:46

Zum Board sag ich mal nichts... du hättest auch einen neuen Thread aufmachen können. ;) 

Ich muss sagen bei DDR3 bin ich bisher am besten mit dem Teiler 1:2 (FSB : DRAM) gefahren, wobei andere auch Problemlos je nach FSB laufen, normal gilt die Regel 1:1 Teiler, der macht am wenigsten Fehler, so solltest du anfangen mit testen, wenn du den gewünschten CPU-Takt erreicht hast und der stabil läuft und die Temps passen kannste den RAM ja noch entsprechend erhöhen, musste schauen was da so geht, bringt aber keinen wirklichen Performence schub.

Nicht vergessen die CPU-Spannung festzulegen, hast den Gudie gelesen?
20. Januar 2011 23:51:20

Den Guide hab ich nicht gelesen.

Was ist denn mit dem Board?

21. Januar 2011 00:30:14

Solltest mal reinschaun, lohnt sich, das meiste ist da sehr gut erklärt. ;) 

ASRock Mainboards sind sind gerade so dolle, also ich würd sie nicht empfehlen, da gibt es bessere zum gleichen Preis, aber der X48 Chipsatz ist schon fein, von daher sollte das schon leicht was machbar sein. ;) 
21. Januar 2011 01:00:46

Also für mich ist das Board super. Ist auch mein erstes ASRock Board, kann deshalb nicht auf größere Erfahrung zurückgreifen. Es hat aufjedenfall viele Möglichkeiten, DDR2, DDR3, Crossfire, Raid, Wifi, einen alten IDE Anschluss(!), den X48 Chipsatz, und wenn jetzt auch noch das Übertakten gut klappt, dann könnte es meiner Meinung nach nicht besser sein.

Wo ist denn der guide? hier auf tom's hardware?

Warum zeigt denn mein Bios den Speicher als DDR3 800 an, müsste er nicht DDR3 1600 sein?

Wird die Taktfrequenz, mit der der Speicher taktet bei DDR3 Speicher mal 3 genommen?

Was muss ich denn bei der CPU-Spannung beachten?
21. Januar 2011 01:23:42

Der große Q6600 Übertaktungs-Guide ,
Die VID bei Intel-CPUs - Mythos oder Stunde der Wahrheit?

Musste sehen welche Einstellungsmöglichkeiten das Bios bietet.

Im Bios wird der Normaltakt angezeigt, bei DDR RAM (1/2/3) wird das dann noch verdoppelt für den effektiv Takt, der eff. FSB ist das vierfache, 400MHz FSB = 1600MHz.

http://de.wikipedia.org/wiki/DDR-SDRAM

Die Spannung darf nicht zuwerden, dafür am besten mal den gudie lesen und die Bedeutung der VID.

So kanns dann Beispielsweise aussehen.
http://h-1.abload.de/img/q9550e0408ghz480fsb65la.png
17. Juli 2011 00:24:22

Hey ich hätte da mal ne Frage zu euren Kenntnissen. Ich betreibe ein E7200 auf einem Asus P5K Pro mit 4 GB DDR2 PC2-6400 (400MHz) G.Skill Rams und einer ATI HD 5770 von XFX. Der CPU läuft z.Z. bei 3804 MHz welche ich über eine Steigerung des FSB auf 400,5 MHz erreiche (es geht auch noch mehr aber ich will ihn ja nicht schrotten ;P). Die Rams habe ich dabei auf 500 MHz laufen wobei ich an denen eigentlich nix verstellt habe!? CpuZ zeigt mir an das das FSB DRam Verhältnis bei 4:5 steht. Ich bin nur nicht so erfahren was das Overclocking betrifft also wäre meine Frage ob das so richtig ist?

Grüße und danke
Kille
18. Juli 2011 09:19:46

400,5x9,5=3,8Ghz bei DDR2 1000. Ohne Erfahrung ganz schön mutig! Wie schauen denn die Temperaturen und Spannungen aus? ;) 
Besser wäre 400x9=3,6Ghz bei DDR2 800 (1:1) -> Guide lesen!
18. Juli 2011 21:58:04

Temperaturen im Idle liegen laut HWMonitor bei 38°C. Wenn ich LinX laufen lass dann steigen sie auf max 84°C grad an was aber NUR bei LinX so ist. Bei Bad Company 2 ist er nach 6h Zocken bei 57°C. LinX hab ich bei Problem Size 15000 und 20 Durchläufen laufen lassen und ohne Error überstanden. Was die Rams betrifft da raus werde ich nicht schlau da sie wenn ich sie manuell auf 800MHz einstelle im Laufenden Betrieb laut CPU-Z auf 400MHz laufen. Mir hat jedoch jemand hier aus dem Forum gesagt, dass dieser Wert immer mal 2 zunehmen sei. Warum raff ich zwar nicht aber ich gehe mal davon aus, dass er mehr plan hat als ich! Wenn ich die Rams im Bios auf "Auto" stelle dann laufen sie laut CPU-Z auf 500MHz.
Die Spannungen schauen glaub ich ganz gut aus...hab den VCore auf 1,35V angehoben und das System läuft stabil....bisher jedenfalls!

Hier mal die Voltages die mir HWMonitor anzeigt:

CPU VCore 1,33V
VIN1 1,74 V
+3,3V 3,31V
+5V 4,97V
+12V 8,31V
VIN5 1,70V
VIN6 1,18V

Denke das schaut ganz gut aus die Werte haben sich nicht groß verändert zu denen die mir HWMonitor vor dem OC angezeigt hat. Außer dem VCore der vorher halt bei 1,29V lag...

Bin ziemlich begeistert was ich aus dem alten Ding noch ruasholen konnte! ;b

Grüße Kille
a b K Overclocking
18. Juli 2011 22:03:11

Zitat :
Wenn ich LinX laufen lass dann steigen sie auf max 84°C grad
[:altersack66:26] Und bei Prime95? Mit was die Temperatur festgestellt?
19. Juli 2011 00:43:17

Temperatur habe ich mit HWMonitor ausgelesen und zum Vergleich auch mit Everest wobei mir Everest immer etwas niedrigere Temperaturen angezeigt hat. Bei Prime geht die Temperatur bei weitem nicht so weit hoch! Liegt da max bei 66°C allerdings habe ich mir schon eine Wasserkühlung bestellt und die CPU muss auch nur noch zwei Monate durchhalten...
Aber ich werde ihn auch nach Kauf eines neuen PCs noch weiter betreiben einfach weil mich interessiert wie lange er das mit macht ist ja immerhin eine Leistungssteigerung von fast 50%.
Ach und wie schon erwähnt egal was für Games ich reinhau beim Zocken bleibt die CPU unter den 60°C. Habe Crisis2, Bad Company 2, ARMA2 und noch einige andere Games ausprobiert ohne Probleme mit der Temperatur zu bekommen.
19. Juli 2011 00:56:21

Ach ganz vergessen VID liegt bei 1,1250v.
19. Juli 2011 06:45:39

Guten Morgen, CPU quälen? :D 

84 Grad sind deutlich zuviel, anscheinend nicht so aufmerksam gelesen, maximal 63 Grad mit Prime und mit Linx 65 Grad und mit CoreTemp auslesen.

Was fürn CPU-Kühler hast du?

Mit den VIN Spannungen sind ziemlich nichts sagend, nimm mal Aida64 für die Board Spannungen, Vcore mit GPU-Z auslesen.

Ich würde die Vcore mal etwas andenken, für 3,8 sollte auch weniger reichen und den Speicher auf 1:1 Teiler, das langt dicke vom Speed und macht am wenigensen Probleme.

Ich hoffe du hast die PCIe Frequenz. auf 100 gefixt!

Ja die 400 musste verdoppeln, schau mal bei Wiki unter "DDR". ;) 

Postet by HTC Desire HD
19. Juli 2011 10:01:26

Gibts in der Threadleiche jetzt dat nye Brathfarken?
19. Juli 2011 10:05:05

Naja is ja schon OK, am Anfang des Jahres wurde ja auch schon mal geschrieben, aber hier nach werd ich den wohl auch mal dicht machen, wenn das abgehackt ist. ;) 
19. Juli 2011 11:54:24

Ja, im Januar fragte ein Klingoneneigner etwas an.
diesmal ist es ein sehr mutiger Over Clocker ohne
Beschreibung eines Kühlturms. Oh happy day!

Wollen wir hier einen How To Thread auflegen?

Die richtige Hardware und wie man damit ein echtes Bratferkel macht?
19. Juli 2011 12:21:55

Hey TNC-Flipstar,
Spannungen unterscheiden sich auch beim Auslesen mit Aida64 nicht von denen die ich gepostet habe. VCore liegt laut CPU-Z auf 1,328V. Wenn ich sie absenke, im Bios sind wie schon erwähnt 1,35V eingestellt, dann schafft er die 20 durchläufe mit Linx nicht ohne Error. Als Kühler habe ich derzeit noch einen Artic Freezer 7 Pro, Antec H2O 620 ist schon bestellt^^, in einem Artic Cooling Tower der in der Front mit 5 Kleinen Xilence Kühlern und Hinten mit drei richtig fetten 135mm Kühlern versehen ist.
Zu den Rams wenn ich wie mir hier schon empfohlen wurde den Multi auf 9 herabsetze und die Rams in ein 1:1 Verhältniss schalte dann schafft der Rechner in den erwähnten Games deutlich weniger Frames! Habe sie nun wieder auf 500MHz laufen und bekomme durchgehend über 70 Frames bei Bad Company 2. Wenn ich diese aber auf ein 1:1 Verhältniss bei 3,6GB setze dann schafft er gerade mal so an die 55 Frames!?
PCIe habe ich nicht gefixt steht also auf "Auto" warum soll man das machen?
Weiß nicht ob die Frage hier her gehört aber wollte mal 3dMark06 drüberlaufen lassen aber bekomme da so eine dumme Fehlermeldung:
Error: Kann Systeminfo nicht finden oder so ähnlich!? Habe es schon gegoogelt und gelesen man soll unter Eigenschaften einfach ein -nosysteminfo anhängen aber dann sagt mir windof nur, dass dieses Verzeichniss nicht vorhanden sei!?

Grüße Kille

PS: AIDA64 will nen Lizenzkey *Abkotz*

19. Juli 2011 12:48:50

So manches Board hebt mit der Erhöhung des FSB auch den PCIE-Takt an, wenn der nicht manuell auf 100 fixiert wurde. Grundsätzlicher Ratschlag ist also, das zu tun, um unbeabsichtigte Instabilität durch PCIE zu vermeiden.
Der Freezer7 - das hast du ja selbst erkannt - ist für max 3-3,2Ghz zu gebrauchen.

3DMark06 würde ich deinstallieren und noch einmal von vorne. Die Systeminfo wird dann neu installiert und registriert. ;) 
19. Juli 2011 13:04:14

Kille1986 sagte:


PS: AIDA64 will nen Lizenzkey *Abkotz*



Freezer 7 Alias Rappelzappel oder auch "die Krankheit"
Macht sich schnell durch Verlautbahrung als durch Leistung bemerkbar.
Ausgezeichnetes Alibi-Präsent an böse Nachbarkids und andere Leute,
auf die man sehr gern verzichtet.

Schlußbemerkung°°°°°
Reihermann und Söhne....Das geht nicht so ohne.

http://www.youtube.com/watch?v=8-3GWldpRag&feature=rela...

Iß zunächst einmal diesen

hier, dann kann's auch losgehen....



19. Juli 2011 21:56:22

7664stefan sagte:
So manches Board hebt mit der Erhöhung des FSB auch den PCIE-Takt an, wenn der nicht manuell auf 100 fixiert wurde. Grundsätzlicher Ratschlag ist also, das zu tun, um unbeabsichtigte Instabilität durch PCIE zu vermeiden.
Der Freezer7 - das hast du ja selbst erkannt - ist für max 3-3,2Ghz zu gebrauchen.

3DMark06 würde ich deinstallieren und noch einmal von vorne. Die Systeminfo wird dann neu installiert und registriert. ;) 


Habe 3D MArk schon deinstalliert und neuinstallier Fehlermeldung bleibt aber die gleiche. Kein Plan warum...
20. Juli 2011 00:10:57

Kille1986 sagte:


Habe 3D MArk schon deinstalliert und neuinstallier Fehlermeldung bleibt aber die gleiche. Kein Plan warum...


Heiße Rechner sind verrückt in der CPU.

20. Juli 2011 07:03:18

Das wird an der Wärme liegen oder die CPU hat zuwenig Spannung, nimm mal das OC raus und Tester das nochmal.

Hast du den PCIe Takt fest gesetzt? Davon kann das auch kommen.

Bei OC auch PCIe/CPU Spread Spectrum aus machen.
20. Juli 2011 12:39:45

Habs hin bekommen. War ein Softwareporblem. Die Systeminfo konnte nicht richtig deinstalliert werden und somit auch nicht richtig neu installiert werden. Lag wohl daran das ich von einem Win7 RC auf die Vollversion ein Update und keine Neuinstallation gemacht hatte...

Aber noch etwas anderes ich hab hier nen nagelneuen Rechner stehen:
Intel i7 950 Box
Cool Alpenföhn Nordwand
8GB DDR3-Ram Kit PC3-12.800 CL9 Patriot
VGAPCIE NVIDIA GTX580 GAINWARD
HDD SATA3 500GB WD Caviar WD5000AAKX

Jedoch scheint mit dem Ding was nicht zu stimmen. Nach 20min Bad Company 2 zocken oder 10sec LinX drüber laufen lassen sind die einzelnen Kerne bei 100°C!? Gesamt Temperatur der CPU wird fast 25°C niedriger angezeigt. Habe schon das Bios geflashed in der Hoffnung es sei ein Auslesefehler. Bevor gefragt wird, ich habe HW Monitor, Everest, CoreTemp, AIDA und andere Programme ausprobiert...

Ich kann mir nicht vorstellen, dass der CPU solche Temperaturen erreichen soll! Wundere mich auch, dass keine Schutzschaltung angeht und auch der CPU nicht runter geregelt wird. Ach der CPU wurde NICHT ÜBERTAKTET und befindet sich in den ORIGINAL EINSTELLUNGEN!

Grüße Kille
20. Juli 2011 16:03:27

Da solltest du mal die WLP neu auf tragen und und Kühler überprüfen, mehr als 70 Grad sollte die nicht erreichen.
a b K Overclocking
20. Juli 2011 16:13:39

Muss fast ein Auslesefehler sein oder der Kühler wackelt. Der hat doch dieses Direct Touch Zeugs. Ob da die WLP soviel ausmachen kann?
20. Juli 2011 17:59:21

Bei den Kühlern sollte man am besten die WLP erst aufm Kühler auftragen und nicht auf der CPU, bei zu wenig WLP kann das schon deutliche Temperatur Unterschiede verursachen oder der Kühler sitzt nicht richtig (zu locker/fest).
20. Juli 2011 20:30:44

Wärmer als 65 Grad sollte der (abhängig von der Gehäusebelüftung! -> welcher Case?) nun wirklich nicht werden, wenn der CPU-Lüfter richtig montiert wurde.
Wie schauen denn die Spannungen unter Last aus -> CPU-Z? Vielleicht kriegt der auch schlicht eine viel zu hohe Spannung ab!?
Ggf. mal nen Bios-Reset machen.
21. Juli 2011 14:23:58

Hab jetzt alles ausprobiert inkl neuem Bios. Nach einem Telefonat mit der Technik des Shops in dem ich das Gerät gekauft habe bin ich zu dem Schluss gekommen, dass das Mainboard wohl nen Sparren hat. Der Kühlkörper ist nicht mal lauwarm obwohl der CPU angeblich bei 100°C oder drüber ist! Es scheint wohl die Diode zum auslesen der Temps defekt zu sein. Das war dann wohl das letzte ASROCK Mainboard das ich gekauft habe! Ich werde das Gerät nun einpacken und zurück schicken...sollen die sich damit rum ärgern und mir ein neues schicken. Ich baue erstmal weiter auf mein altes System mit dem Intel Duo Core E7200 und einem Qualitäts Mainboard von Asus (P5kPro) mit dem ich übrigens beim 3dMark06 dank eurer Tips nun etwas über 20000Punkte erzielt habe!!!

Merci für all die freundlichen Hilfestellungen! Echt cool...

Gruß Kille
21. Juli 2011 14:33:34

Kille1986 sagte:
Ich baue erstmal weiter auf mein altes System mit dem Intel Duo Core E7200 und einem Qualitäts Mainboard von Asus (P5kPro) mit dem ich übrigens beim 3dMark06 dank eurer Tips nun etwas über 20000Punkte erzielt habe!!!

Merci für all die freundlichen Hilfestellungen! Echt cool...

Gruß Kille


Na das Ergebnis würde ich mir gerne mal im Detail ansehen! ;) 
21. Juli 2011 16:20:03

Jo, das haut doch ungefähr hin.



Jo von ASrock rate ich grundsätzlich ab, die meisten taugen nichts, ist die Resterampe von Asus.
21. Juli 2011 16:55:56

Hi Flipstar! :) 
Für die 20.000er-Marke bei 3dMark06 brauchte ich nen C2Q und eine GTX260 OC.
21. Juli 2011 17:06:49

Hey, bei dem alten Test ist nur die CPU ausschlaggebend, bzw. der Takt, ich glaub ohne OC lieg ich auch ungefähr bei 20k... ;)