Anmelden mit
Registrieren | Anmelden
Ihre Frage

Guten Tag brauche hilfe

Stichwörter:
  • Intel
Letzte Antwort: in Motherboards, Chipsätze & RAM
Teilen
29. Januar 2012 16:44:55

Hi bin neu hier, ich hoffe das es ok ist hier zu schreiben da ich nicht mehr weiss was ich tun soll.
Bin für jede hilfe dankbar. Habe mir neuen CPU, Mobo, und Rams gekauft zwecks SWTOR und BF3, graka kommt noch, da bräucht ich auch mal ein tip zum kauf der graka. Mein problem ist dieses, das ich gestern nachdem ich Treiber usw installiert hatte andauernd Bluescreens bekamm, komischerweise wurde mir gesagt das ich die interne grafik aussschalten soll vom CPU, somit kamm ich auch wieder in win7 rein da vorher er sich direkt nach dem anmelden mit dieser tollen meldung gemeldet hat. Nach einiger zeit so ca. halbe stunde trat das gleiche prob wieder auf hmmm? an was kann es liegen dachte ich mir und zog von meiner Kopfhörer die externe Soundkarte raus, seit dem kein bluescreen mehr, aber ich bin mir nicht sicher ob es das problem war.... ich bitte hier um hilfe um die probleme auszumerzen und bedanke mich herzlich für jeden rat und tip.

So zuerst einmal meine specs:

Intel Quad Core Box Prozessor Intel Core i5-2500K, 3,3GHz, 6MB Cache, 1155 Sockel (NEU)
G.Skill 8GBRL PC1600 Arbeitsspeicher 8GB 1600 MHz, 240-polig, 2x 4GB) DDR3-RAM CL9 Kit (NEU)
GigaByte GA-Z68AP-D3 Mainboard Sockel 1155 ATX Intel Z68, 4x DDR3 Speicher, 2x USB 3.0 (NEU)
ATI 4870HD mit 12.1 keine beta treiber
Tagan Piperock TG600BZ (600W)
Creative Sound Blaster Tactic3D Alpha THX Gaming Headset <--------- Denke vieleicht lag es hierdran wegen der externen Soundkarte
Antec Dark Fleet 30 Midi-Tower PC-Gehäuse ATX schwarz
700GB HDD
Win7 Professional 64bit (Orginal)

So hoffe das reicht memtest habe ich gestern auch 2 stunde laufen lassen keine fehler weder mit 8gb noch bei 4gb......aber bei amazon wird dieses auch diskutiert bei 3 user das prob mit bluescreen. Soll ich einfach alles zurücksenden oder einfach mal abwarten vielen vielen dank und wenn was nicht stimmt dann schonmal danke............kein overclock

mfg

Mehr über : guten brauche hilfe

29. Januar 2012 19:20:27

Moinsen.
Welche Meldung gab denn der 2. Bluescreen aus?
30. Januar 2012 17:41:32

An welchem Grafikport des PC's = Mainbretts - ist denn dein Moni angeschlossen?
Am volkseigenen (bretteigenen) DVI oder am Kartenport?
Ähnliche Ressourcen
30. Januar 2012 22:04:43

@Derfnam Hallo vielen dank für die rasche Antwort also ka weis das selber nicht da es zu schnell geht leider ist meine Tastatur eine Steelseries die hat hinten ja das numblock mit den pfeiltasten kombiniert leider wenn ich versuche pause zu drücken starte der Rechner neu.

@drno am eigenen Mobo also sprich vom Mobo aus DVI


30. Januar 2012 22:12:57

king2004 sagte:


@drno am eigenen Mobo also sprich vom Mobo aus DVI




Da meutert er, keine Frage. Bitte auf den Port der installierten Grakarte wechseln. Danke!
31. Januar 2012 00:53:12

Nochmals möchte ich mich bedanke bei allen user die mir helfen, vielen dank

@drno sorry ich war etwas schnell mit meiner antwort das tut mir leid also die Graka steckt schon am Grafikport.
31. Januar 2012 00:55:05

WoW cooles prog danke @altersack66 sehe auch die fehlermeldung welche benötigt ihr denn?
31. Januar 2012 08:43:44

Ist der Moni jetzt am DVI Port des Mainboards oder am DVI Port der Grakarte angeschlossen?
31. Januar 2012 09:24:45

Poste einfach mal alles vom Viewer, evtl. findet sich auf die schnelle ein Schuldiger.
31. Januar 2012 14:05:22

@drno ist direkt an der Grafikkarte angeschlossen nicht am Mobo


So hier das Resultat:

Dump File: 012812-27378-01.dmp
Crash Time: 28.01.2012 19:16:25
Bug Check String: DRIVER_IRQL_NOT_LESS_OR_EQUAL
Bug Check Code: 0x000000d1
Parameter 1: fffffa8c`09168cb0
Parameter 2: 00000000`00000002
Parameter 3: 00000000`00000000
Parameter 4: fffff880`0202ae34
Caused by Driver: EtronXHCI.sys
Caused by Address: EtronXHCI.sys+4e34
File Description:
Product Name:
Company:
File Version:
Processor: x64
Crash Address: ntoskrnl.exe+71f00
Stack Address 1:
Stack Address 2:
Stack Address 3:
Computer Name:
Full Path: C:\Windows\Minidump\012812-27378-01.dmp
Processor Count: 4
Major Version: 15
Minor Version: 7600
Dump File Size: 274.632

Die das war alles von diesem Crash.
Hoffe man erkent etwas vielen dank

mfg




31. Januar 2012 14:26:48

Auch moin aus Kiel.
##Wir kriegen deine Box hier schon wieder hin. ##

Der USB 3.0 Driver ist veraltet.
Aber by the way, der Intel Mobo driver ist jetzt auch neu gekommen, who knows
bitte selbst bei Intel suchen und nachrüsten, Graka Driver neu? ggf. neu einspielen #
(sorry, was weiß ich von ATI Grafikkarten?= Nichts...! ,
und den Etron Driver - Thats it bitte auch neu aufspielen.
Ich habe selbst das GA - XP UD 4 laufen auch mit USB 3.0 Sticks...
und damit bisher gar keine Etron Probs gehabt.
Das hätte ich mir nicht träumen lassen, aber es ist Giggerbreit durchaus gelungen, die Etron's sauber zu implementieren.
Viel Erfolg, Jim!

Greetz aus Kiel
1. Februar 2012 16:51:53

hmm keiner mehr antworten auf die Bluescreen meldungen schade dachte jemand kann damit was anfangen.

mfg
1. Februar 2012 17:32:23

king2004 sagte:
hmm keiner mehr antworten auf die Bluescreen meldungen schade dachte jemand kann damit was anfangen.

mfg


Um das festzustellen, wäre es für das Verstehen eines Antwortpostings schon mal sehr nützlich, auch gelesen werden! Danke!

1. Februar 2012 20:40:33

Hallo nochmal ich, ja wenn man ahung hat ist es ja ok bin aber leider kein IT fachman, bin zwar was computer usw angeht nicht dumm, aber c++ usw kann ich leider nicht, somit sind das für mich schwierige themen, wenn es um solche ja geht, wie in diesen fall, etron? ka was das sein soll, habe auch jede nachricht gelesen.
@drno leider habe ich deine letzte mail so aufgefast, das du in das falsche thread geschrieben hast,
(SORRY WENN DAS DOCH NICHT SO IST HABE ICH DAS NICHT VERSTANDEN) weil ich nicht aus kiel komme.

Was ist etron genau? ka ist das eher ein treiber prob, weil ich ja nach DRIVER_IRQL_NOT_LESS_OR_EQUAL <--- diesem hier geschaut habe, aber nicht schlau draus werde. Nochmals vielen dank das ihr euch hier die mühe macht und leuten helft vielen dank.

mfg
1. Februar 2012 20:56:07

Yup. Und der macht Trabbel. Also entweder den erstmal nur entfernen und dann mal schauen, ob alles brav rennt und danach erst den letzten Treiber für die Anschlüsse installieren oder das gleich so machen und testen, kannste halten wie n Dachdecker.
1. Februar 2012 22:02:17

Er kimmt halt nicht aus Kiel.
Ähnliche Ressourcen