Anmelden mit
Registrieren | Anmelden
Ihre Frage

OC geht nicht mehr (E6750)!?

Stichwörter:
Letzte Antwort: in Prozessoren
Teilen
14. Februar 2012 10:21:57

Hallo,

ich bin etwas ratlos, ich habe vor einiger Zerit mal nach dem Atrikel:
http://www.tomshardware.de/Intel-E6750-Q6600-MSI-Gigaby...
meinen E6750 auf 3,2 gebracht, mehr wollte ich garnicht, dabei musste ich genau wie im Artikel keine Spannung anheben oder sonst etwas.
RAM ist auch der GEIL, Kühler Zalman und Board auch gleich.
Lief also so:
FSB 400
Multiplier 8x
Latenzzeiten 4-4-4-12

Jetzt ist mir nach langer zeit aufgefallen, das das OC nicht mehr da ist.
Es sind also wieder die Standardeinstellungen im BIOS drin. Von selbst...
Wenn ich nun wieder anfangen möchte meine Leistung zu heben, geht der PC direkt nach dem BIOS speichern aus, startet neu und geht direkt nach dem BIOS-Startbildschirm wieder aus...
Danach sind wieder die Standarteinstellungen im Bios drin.....

Ich hab keine Ahnung was da los ist...
Man muss dazusagen, der Kühler war sehr verstaubt. Den habe ich aber mittlerweile wieder entstaubt.
Wäre echt super wenn mir jmd helfen könnte.

Danke schon mal im voraus für alle Mühen!

Gruß

Mehr über : e6750

a b K Overclocking
14. Februar 2012 17:35:13

Moinsen.
Hastes BIOS auf dem letzten Stand?
Schuß ins Blaue: vielleicht ist die Batterie leer.
14. Februar 2012 20:01:58

Stell spaßeshalber die Spannung mal auf Auto......

Ich hätte da aber auch mal ne frage... ist es normal das BUS speed u. Rated FSB schwanken (ausgelesen mit CPU-Z) beim Prime95 test?

Hab mein E7200 (2,53GHz normal Takt) mal auf 3,2 getrieben und hab den bei 1,2v laufen cpuz zeit aber auch nur 1,152v an... Aber bis jetzt stabil. Prime95 lief 2h stabil Temps ~50°C
15. Februar 2012 13:43:14

Spannung auf Auto ? neee, lass das mal,denke die war schon zu hoch, und deswegen gehts nicht mehr.Bratferkel ist lecker,aber auch teuer. Les dir den OC Guide von FormatC durch, und folge den Anweisungen.