Anmelden mit
Registrieren | Anmelden
Ihre Frage

Computer bootet nach crash nicht mehr

Stichwörter:
Letzte Antwort: in Motherboards, Chipsätze & RAM
Teilen
18. Februar 2012 19:28:16

Hi!

Ich bin echt am Rande der Verzweiflung :( 

Folgendes Setup:

- Mainboard: ASUS z68 v pro gen 3
- CPU: Intel 2700K
- RAM: 2x Corsair XMS 3 je 4GB
- Kühlung: Corsair H60
- Case NZXT H2 mit USB 3.0

Dieses Setup funktioniert seit zwei Monaten perfekt, ohne BSoD und sogar mit OC, bis ich heute zwei weitere Festplatten installierte. Eine Stunde darauf und der PC ging von alleine aus. Ich drückte den Powerschalter und nichts funktionierte.
Danach entfernte ich das Stromkabel, steckte es wieder an und drückte den Powerschalter, der PC fährt kurz hoch, kein Beep, die üblichen LEDs leuchten, danach leuchtet die CPU LED für nen ganz kurzen Moment und der PC schaltet sich ab. Am MB leuchten aber weiterhin die eingebauten RESET und POWER schalter. Drücke ich den Einschaltknopf integriert oder extern, passiert absolut gar nichts. Ich muss den Stecker abziehen, warten, wieder anstecken und nochmal einschalten, nur damit das Gleiche passiert. Noch vor POST, sprich, Bildschirm bleibt schwarz.
Ich habe schon alles probiert, was mir einfiel:

- alle Festplatten einzeln und gemeinsam entfernt
- CMOS resettet
- die PINs am MB für die CPU gecheckt
- die RAM Riegel, entfernt, einzeln getestet, eine an der weitesten stelle gesetzt (soll ne debug funktion haben ?)

Nochmal ne kurze Zusammenfassung meines Problems:

- lässt sich nciht einschalten
- CPU LED leuchtet ganz kurz auf, danach ist der PC aus
- lässt sich nicht mehr einschalten
- Power und Reset Knopf auf dem MB leuchten aber immer noch
- kein POST, schwarzer Bildschirm.

Ich habe absolut keine Ahnung was ich machen soll. Kann mir bitte jemand weiterhelfen?

Danke & lg Basi

Mehr über : computer bootet crash

18. Februar 2012 21:30:54

Hi,
könnte auch das Netzteil sein.
Würde das mal mit einem anderen testen.
Gruß
18. Februar 2012 21:40:44

Welches Netzteil ist es denn? Namd brosch [:altersack66:14]
Ähnliche Ressourcen
19. Februar 2012 14:26:50

Zitat :
Welches Netzteil ist es denn?


Wahrscheinlich genau das, das zumeist immer verbaut wird, nachdem der teure Prozzi, Wakü und auch vielleicht die Luxus Graka bezahlt sind. Immerhin stets nicht auf der Systemliste, das ist schon immer suspekt....

19. Februar 2012 19:41:01

NT! Keine Graka nur CPU_GPU?