adults
Anmelden mit
Registrieren | Anmelden
Ihre Frage

Übertacktungsproblem mit Q6600

Stichwörter:
  • Problem
  • konfiguration
  • Overclocking
Letzte Antwort: in Prozessoren
Teilen
22. März 2012 14:54:38

Grüßt euch...

Folgendes Problem:
Ich habe den Übertacktungsguid für den Q6600 vollzogen und dachte mir die 2,88 GHZ sind drin... Nun alles gemacht und lief auch perfekt... Prime reingehaun und Coretemp und naja da liegt das Problem... egal welche Übertacktung ich wähle und welche Spannung auch (derzeit mit 1,625 V unterwegs, ich erreiche nach 3 Sekunden Prime sofort die 70 °C auch im normalen Takt ... von Staub befreit ist er etc... verstehe nicht, warum er dermaßen warm wird. Habt ihr vllt. ne Idee und ne Lösung parat?!

Konfiguration:

Case: NZXT Guardian 921
Prozessor: Core 2 Quad Q6600 @ 2,88 GHZ
CPUkühler: Xigmatek HDT-S1283

Grafikkarte: Evga GTX 560 TI
Mainboard: Gigabyte EP35-DS3

Netzteil: 500Watt Be Quiet! Straight Power BQT E6
Festplatte: 500GB Maxtor
Laufwerk: LG Brenner

Mehr über : ubertacktungsproblem q6600

a b K Overclocking
22. März 2012 15:22:39

Bei der kranken Spannung sollte dich das auch nicht wundern. Eher wundert mich, dass die CPU noch lebt. Bei spätestens 1,4V ist Ende im Gelände.
22. März 2012 15:45:33

Ah fuck xD ich meinte eine Spannung von 1,265 V ! XD
Ähnliche Ressourcen
22. März 2012 15:52:31

Die Temperatur sollte deutlich geringer ausfallen bei diesem Vcore Wert.

Sitzt der Kühler nicht richtig?
Ist der Kühlkörper sauber?
Dreht der Lüfter ordentlich auf bei Last?
Wurde Wärmeleitpaste verwendet?
22. März 2012 15:58:35

Ich hab mir den Kühler gerade angesehen. Bei dieser Push Pin Befestigung kann es schnell mal vorkommen, dass eine Seite des Kühlers nicht so stark angepresst wird an die CPU.

Wie sahen die Temperaturen denn vorher @ stock aus?
22. März 2012 16:05:47

Der PC ist komplett staubfrei und Wärmeleitpaste etc ist noch normal drauf wie vor 1 1/2 Jahren... bis vor Weihnachten ist die Mieze ja normal gerannt bei ca 50° C unter Last und OC. Dann habe ich es mal rausgenommen, weil ich derzeit nicht gezockt habe und nun will ich halt mal wieder ne Runde, also OC wieder rein und erstmal geschaut was passiert und zack... locker 70°C innerhalb von Sekunden -.-* die Push-Pins sind alle bombenfest wie mit Patafix. Den Lüfter habe ich im Bios auf Disable also immer auf Vollast!
22. März 2012 16:12:06

Kann eigentlich nicht sein.
Hast du den Vcore mal mit CPUID überprüft?
22. März 2012 16:13:26

Hab jetzt mal den Seitenlüfter abgeklemmt und jetzt sieht es ein wenig besser aus... Dennoch erreichen die Cores immer noch 65° C bei ner Raumtemperatur von 24 °C immernoch nen Stück zu viel... kann ich vllt. die Spannung noch ein kleines Stück runternehmen?! Ist übrigends ein G0 und kein B3!

Also bei CPUID steht Stepping B und Revision G0?! aber auf der Rechnung und bei mir das es der 95er ist ?!
a b K Overclocking
22. März 2012 16:16:29

Wenn du deine Umgebungstemperatur nicht um 20 Grad erhöht hast bleibt ja nur noch der Kühler. Die VCore ist fix? Nicht das die automatisch erhöht wird.
22. März 2012 16:18:49

Naja habe gerade gesehen das die auf Auto steht... xD aber laut CoreTemp etc wird die Spannung nicht erhöht?!
a b K Overclocking
22. März 2012 16:21:49

Irgend wo her muss die Wärme ja kommen. Dann tacker die mal fest :D 
22. März 2012 16:25:53

:D  jupp, den autopiloten sollte man nicht für Überschalltieflug benutzen. :lol: 
22. März 2012 16:26:53

Festgetackert mit Patafix :D  jetzt pendelt es sich bei ca 56°C ein aber halt erst 10 Min gelaufen :p  aber schon besser :D 


Kann ich die Spannung auch auf 1,25 setzen?! Oder ist das dann zu low?!
22. März 2012 16:32:58

Ja, 56 geht schon, sollte aber bei dem Takt und dieser Spannung noch weniger sein. Wie weit du mit der Spannung runter gehen kannst, kommt auf deine CPU an. Also bleibt nur probieren.

22. März 2012 16:34:23

ok alles klar =) dann werde ich das mal probieren :p  scheint also doch ein B3(er) zu sein :/ 

Bei mir blinkt auch die ganze Zeit so eine Rote Schrift auf im Bios mit "Enhanced with Turbo" kann aber auch Extreme wählen... wasn das?! :D 
a b K Overclocking
22. März 2012 16:40:38

Wieso scheint? Frag halt CPU-Z
22. März 2012 16:41:47

Na da steht wie gesagt Stepping B und Revision G0 xD na wasn nun :p 
22. März 2012 16:43:43

Wenn CPUID das so anzeigt sollte es Revision G0 sein, passt schon.

Ich würde den Rechner mal offen testen.
a b K Overclocking
22. März 2012 16:45:21

Schau nach ob SLACR draufsteht wenn du CPU-Z nicht traust :D 
22. März 2012 16:46:50

skiibi93 sagte:
ok alles klar =) dann werde ich das mal probieren :p  scheint also doch ein B3(er) zu sein :/ 

Bei mir blinkt auch die ganze Zeit so eine Rote Schrift auf im Bios mit "Enhanced with Turbo" kann aber auch Extreme wählen... wasn das?! :D 


Oh Gott. Lieber per Hand übertakten.
22. März 2012 16:46:57

Habe jetzt die Spannung mal auf 1,25 gesetzt aber wird genau so warm!
a b K Overclocking
22. März 2012 16:50:57

Ist doch egal, ob du jetzt 56 oder 51 Grad hast ist der CPU eh wurscht. Musst halt schun mit welcher Spannung es noch stabil läuft.
22. März 2012 16:55:25

Das Handbuch ist ja auch "sehr ergiebig" zum Thema Enhanced with Turbo :heink: 

Performance Enhance:
Allows the system to operate at three different performance levels.

Standard: Lets the system operate at its basic performance level.
Turbo: Lets the system operate at its good performance level. (Default)
Extreme: Lets the system operate at its best performance level.

das wars ... -.-
22. März 2012 17:00:20

alterSack66 sagte:
Ist doch egal, ob du jetzt 56 oder 51 Grad hast ist der CPU eh wurscht. Musst halt schun mit welcher Spannung es noch stabil läuft.


N1! :D 
22. März 2012 22:12:12

Hatte halt gerade keine Zeit zum nachlesen XD Also hab jetzt Prime mal 5 Stunden laufen lassen und max. 57° C also alles im besten Bereich :D 

Danke euch :D