Anmelden mit
Registrieren | Anmelden
Ihre Frage

Intel 2550k / P67 Pro 3 Übertakten

Letzte Antwort: in Prozessoren
Teilen
26. Juni 2012 19:03:39

Hallo zusammen

Ich bin im Besitz von folgendem System:

- ASRock P67 Pro3
- Intel i5 2500k
- 2x 4GB Kingston Technology DDR3 1333MHz 8GB
- ATI HD5850

Nun würde ich gerne den 2500k etwas übertakten. Ich habe bereits etwas rumgesucht, jedoch nicht wirklich die für mich passenden Fix-Werte gefunden.

Zudem weiss ich nicht, ob ich im UEFI oder via ASRock AXTU übertakten soll.

Könnt ihr mir sagen, was ich im UEFI alles Fix einstellen soll?

Vielen Dank und Gruss,
ProFlight

P.S. Anbei noch 2 Screens aus dem AXTU

27. Juni 2012 20:05:58

Hey, haste hier mal reingeschaut?

http://www.tomshardware.de/foren/id-102537/tagebuch-ove...
(Am Ende sind auch noch ein paar hilfreiche Links.)

Das Prinzip ist immer das selbe, nur das die Vcore bei jeder CPU etwas anders ausfällt, also nen genauen Wert kann dir da keiner nennen, Einstellungen auch nur übers Bios verändern, nicht mit Windowssoftware.
Ähnliche Ressourcen
27. Juni 2012 21:38:54

Nimm mal 1,2V für 40x100 als Referenzgrösse und dann pro Multiplikatorschritt +/- 0,025V. Hängt natürlich von der Güte der CPU ab, ob du mehr oder weniger Spannung brauchst. Mit meiner i5-2500k waren 45x100 bei 1,35V möglich.
Lass bitte die Finger von der LLC! ;) 
27. Juni 2012 21:47:43

Hey

Danke für deine Antwort. Momentant sieht es im UEFI bei mir folgendermassen aus.

Wenn ich den Multiplikator höher als 30 stelle wird Windows irgendwie extrem träge. Prime95 meldet bis jetzt keine Fehler. Das öffnen von CoreTemp dauert beispielsweise mehrere Minuten oO

Auch die Anhebung der Voltage brachte keine Besserung.

Sind die weiteren Einstellungen soweit korrekt?







Danke und Gruss,
ProFlight
27. Juni 2012 21:58:26

1. Spread Spectrum und Speedstep aktivieren
2. und 3. entsprechen die Einstellungen für den RAM den Spezifikationen des Herstellers? Welcher isses?

Deine CPU ist ja nichts anders als die i5-2500k ohne iGPU. Schau mal in die Aufschreibungen in meinem alten Thread hier: http://www.tomshardware.de/foren/id-100592/2500k-sammlu...

Welchen Kühler hast du? Was man nicht kühlen kann, sollte man auch nicht clocken. ;)  Was sagt denn CoreTemp wenn Prime läuft?
27. Juni 2012 22:07:05

Hey

Danke für deine Antworten. Deine Tipps werde ich ausprobieren.

Folgende Memorymodule sind bei mir im Einsatz:

Kingston Technology DDR3 1333MHz 8GB (GB Kit, PC10666, 240Pin, CL9)
Spec-Sheet: http://www.kingston.com/dataSheets/KVR1333D3N9K2_8G.pdf

Als Kühler verwende ich den "Scythe Mugen 3"
28. Juni 2012 06:33:42

Ok, RAM ist also mit 9-9-9-24 1T richtig eingestellt. Steht der bei ASRock auf der Liste der unterstützten Speichermodule?

Bis 40x100 solltest du auch mit Auto-Spanenungen keinerlei Probleme haben. Das wirkt sich natürlich negativ auf die Temps aus.
28. Juni 2012 19:48:42

Hey

Im Moment bin ich bei einem Multi von 40 und habe sogar die Spannung noch gesenkt. Die oben beschriebenen Probleme konnte ich glaub beheben, indem ich die DRAM-Voltage leicht anhob (1.545 V).



Mein RAM wird auf der Speicher VQL von ASRock nicht aufgeführt. In einem anderen Forum wurde mir jedoch versichert, dass mein eingesetzter Speicher ok wäre.

Ist es empfehlenswert den Speicher zu wechseln?

Danke und Gruss,
ProFlight
28. Juni 2012 20:02:48

Kingston löppt allgemein auf Asus und dann auch auf nem Klingonenbrett.
Wenn der Speicher innerhalb seiner Spezifikationen funzt, - wie bei Dir -
darfst du die Steine gern drinlassen.
29. Juni 2012 18:01:12

Hallo zusammen

Im Moment habe ich einen Multi von 42. Wenn ich jedoch höher gehe, schmiert mir der PC immer beim Start ab. Auch das erhöhen der CPU Spannung bringt da keine Besserung.

Muss ich noch weitere Spannungen erhöhen?

Anbei meine derzeitige Konfig:



Danke und Gruss,
ProFlight
29. Juni 2012 19:30:30

VCore von 1,33V ist wohl zu viel. Sind die 67 Grad die Last-Temp?

Poste doch mal als Text die Werte und Einstellungen, die bislang stabil liefen (Mulit+VCore im Bios stabil nach 10 Min. Prime). Dazu die Temps. ;) 
29. Juni 2012 19:32:50

Die 67° sind unter Vollast (Prime95).

Die Spannung habe ich bewusst noch nicht zurückgeschraubt, da ich ja noch etwas höher will mit dem Multi. Bei den obigen Einstellungen läuft das System jedoch einwandfrei.
29. Juni 2012 20:13:06

Ich finde großen Mut ja immer gut. Das normale Leben, auch die effiziente Laufzeit eines Mobos und Prozzis ist ohnehin viel zu kurz, um nicht täglich die maximale Leistungsgrenze stetig weiter nach oben zu treiben, sonst weiß ja niemand mehr, wer "den Längsten" hat. Bei den Lasttemps ist vornehme Zurückhaltung geboten, denn nach "fest" kommt "ab", das würden vielleicht konservative Geister jetzt schon sagen. Andererseits sind die Mobos eines bestimmten Anbieters auch die am besten geeignetenteten Testgeräte. :-)
29. Juni 2012 23:33:24

ProFlight sagte:
Die 67° sind unter Vollast (Prime95).

Die Spannung habe ich bewusst noch nicht zurückgeschraubt, da ich ja noch etwas höher will mit dem Multi. Bei den obigen Einstellungen läuft das System jedoch einwandfrei.


Sorry ProFlight, das klingt echt bescheuert! Da wäre ja so gar die Auto-VCore eine bessere Wahl. :D  Du kannst doch nicht ernsthaft die VCore in Richtung max. von 1,35V fixieren (was in der Regel für 45x100 reicht) und dann davon ausgehen, dass alle anderen Takte auch funktionieren.
Sicher wird dir auch auffallen, dass mit DER festen VCore bei unterschiedlichen Takten im Idle die gleiche Spannung anliegt. Das ist nicht im Sinne des Erfinders. ;) 

Lies doch bitte mal den OC-Guide zum Q6600. Da werden dir die nötigen Grundlagen vermittelt, auch wenn es dabei um die letzte C2Q-Generation geht. Das System ist das Gleiche.
Nix für Ungut! Mir liegt deine CPU am Herzen. :D 

Wie drno schon richtig sagt, sind die 67 Grad für 4,2Ghz mit dem Mugen3 zu viel. Max. 60 Grad wäre normal. Wie hast du den denn montiert und wie und wieviel WLP aufgetragen? Photos sind gerne gesehen. ;) 
29. Juni 2012 23:55:31

Ja, lieber Kollege Stefan, um das durchaus interessante Thema von neulich noch mal weiterzuführen, kann ich gern voll und Gans zustimmen. Mir fällt auf, daß ich ab und an OT oder not OT leider nur schwerlich auseinanderbringen kann oder mag.. Das unterschwellig hinter der Frage stehende ist oftmals für den Threadersteller eher das wichtigere thema. So auch jetzt und hier. Klare Argumentationen seitens der so extrem beworbenen, bzw. gelobt betesteten Supercomputer aus dem fernen Weltall ziehen ja die Erfahrungssuchenden oftmals so nachhaltig an, daß man sich dem hohen Erwartungsniveau nicht unbedingt in den Weg stellen möge. Zumal das zu erwartende kurze Bratzeichen ja auch viel schlimmeren Frust mit diesen Teilen aus dem Wege schafft. Bei Nächstenmal gibts jemanden, der dann viel bewußter und verständnisvoller an das Thema herangeht, ein Giggerbrett oder minimal ein Biostar, das sich schon mal passabel administrieren läßt. Und ein wenig Fleiß beim Kaufpark kann ja vielen auch nicht schaden.
30. Juni 2012 10:59:48

Hallo zusammen

Den Scythe Mugen ist mit einem 4-Pin Anschluss an dem 4-Pin Anschluss "CPU-FAN1" meine ASRock P67 Pro3 angeschlossen.
Der hintere Case Lüfter "Arctic F12 PWM" ist mit einem 4-Pin Anschluss an dem 4-Pin Anschluss "CHA-FAN1" angeschlossen.
Der vordere Case Lüftser "Arctic F12 PWM" ist mit einem 4-Pin Anschluss an dem 3-Pin Anschluss "CHA-FAN2" angeschlossen.

Im BIOS hab ich eine Target Temperature von 50° eingestellt. Beim erreichen dieser Temp geht der Mugen sowie der Chassis Fan 1 auf Level 9.

Anbei die RPM Werte der Lüfter

Idle:
Mugen: 1534 RPM
CHA1: 1314 RPM
CHA2: 1341 RPM

Last:
Mugen: 1593 RPM (???)
CHA1: 1374 RPM
CHA2: 1430 (logisch da kein PWM)

Die Kerne haben folgende Temps:

Idle, Min:
Core0: 37°
Core1: 29°
Core2: 33°
Core3: 29°

Last, Max.
Core0: 62°
Core1: 63°
Core2: 65°
Core3: 61°

Bei der Installation des Mugen habe ich die CPU Oberfläche vollständig mit WLP bestrichen.

Findet ihr den die 4.2 GHz auf welchen ich nun bin ein gutes Endresultat?

Anbei noch einpaar Fotos







30. Juni 2012 11:46:33

Oh, ich dachte ich hätte oben schon deutlich genug erklärt, dass die VCore zu hoch ist.
Insofern antworte ich gerne noch mal auf deine geschlossene Frage mit einem klaren "nein".
VCore zu hoch, Lasttemp zu hoch. Die warmen Tage stehen vor der Tür. Da würdest du auch schnell mal > 70 Grad erreichen.
Das ist nicht vernünftig. ;)  Ich kann dir nur nahe legen, zu lesen und nachzubessern.

@drno: Erfahren wird man durch Erfahrungen. Gute, wie auch schlechte und teure. Irgendwann kommt dann der Gedankenblitz und man setzt sich auf den Hosenboden und sagt "hätt' ich doch nur 10 Euro mehr ausgegeben" oder "hätt' ich doch nur auf den Ratschlag gehört".
Das erleben meine Lütten zur Zeit täglich, da ja die Alten immer weniger zu melden haben sollen. Spiel nicht mit dem Feuer...doch...gut, dass die Brandsalbe immer im Schrank liegt. Erstaunlich, dass auch der verbrannte Finger nicht zum Mindchange führt. Nunja, man hat ja noch neun andere.
30. Juni 2012 13:15:44

Also, ich habe nun einen Offset von -0.035V. Damit läuft die Kiste nach ca. 1h Prime Test stabil. Wenn ich den Offset tiefer stelle, kriege ich während dem PrimeTest nen Bluescreen.

Anbei noch 2 Screens.

Idle:


Last (Prime-Test):


Ist es normal, dass die Temps immer noch so hoch sind, obwohl ich mit dem Offsets bis ans Minimum runtergegangen bin?
30. Juni 2012 13:50:17

Ich habe hier mal eine Idee.
Jene, den Threadersteller Proflight mal zu fragen, wie lange er den Computer zu nutzen gedenkt. Sprich: Wie lange soll er denn halten?
Danke für die Beantwortung!
30. Juni 2012 13:53:21

Ca. 3 - 4 Jahre.

Habt ihr hier immer diesen, etwas seltsamen, Schreibstil? oO
30. Juni 2012 14:48:38

Findest du nur meinen Schreibstil etwas seltsam, oder den der anderen Leute auch?
30. Juni 2012 14:53:50

Zitat :


Ja, lieber Kollege Stefan, um das durchaus interessante Thema von neulich noch mal weiterzuführen, kann ich gern voll und Gans zustimmen. Mir fällt auf, daß ich ab und an OT oder not OT leider nur schwerlich auseinanderbringen kann oder mag.. Das unterschwellig hinter der Frage stehende ist oftmals für den Threadersteller eher das wichtigere thema. So auch jetzt und hier. Klare Argumentationen seitens der so extrem beworbenen, bzw. gelobt betesteten Supercomputer aus dem fernen Weltall ziehen ja die Erfahrungssuchenden oftmals so nachhaltig an, daß man sich dem hohen Erwartungsniveau nicht unbedingt in den Weg stellen möge. Zumal das zu erwartende kurze Bratzeichen ja auch viel schlimmeren Frust mit diesen Teilen aus dem Wege schafft. Bei Nächstenmal gibts jemanden, der dann viel bewußter und verständnisvoller an das Thema herangeht, ein Giggerbrett oder minimal ein Biostar, das sich schon mal passabel administrieren läßt. Und ein wenig Fleiß beim Kaufpark kann ja vielen auch nicht schaden.

Deinen.

Schaut, ich möchte hier ja niemandem auf die Füsse treten. Ich bin extrem dankbar dafür, dass ihr mir helft. Bitte denkt jedoch daran, dass ich ein absoluter OC-Neuling bin, welcher keine jahrelange Erfahrung hat auf welche er zurückgreifen kann.

Ich versuche so gut es geht, Eigeninitiative zu zeigen und habe auch die Bereitschaft Tutorials zu lesen. Oft komme ich dort jedoch bei meinem/meinen spezifischen Problemen nicht weiter und bin daher froh, wenn ich hier fragen darf :-)
30. Juni 2012 15:56:05

Die Last-VCore von 1,256V ist in Ordnung. Unter dem Mugen ist entweder zu viel, oder zu wenig WLP oder vielleicht sogar noch die Folie, die vor der Montage entfernt werden muss. Bei 4,2Ghz würde ich so auf 59-62 Grad max. tippen.

'Merkwürdig' finde ich gut! :)  Würdig, sich das zu merken und gerne zu beachten, um am Ende nicht den Grill anzuwerfen. :D 
30. Juni 2012 23:50:50

Innovation Cooling Paste senkt die Wärme der CPu um bis zu 5C°

Das ist eine halbe Weltreise. Die könnte man nehmen, so man will.

Mein seltsamer merkwürdiger Schreibstil könnte damit zu tun haben, niemanden wehzutun oder gar noch zu kritisieren. Du kannst die vorgeschlagene Paste also jetzt nehmen. Bitte an das How to auf der Seite halten.

http://www.innovationcooling.com/
1. Juli 2012 07:59:15

Moinsen, ich hau die IC Paste jetzt auch mal rein. Mal schauen, ob auch ich damit noch ein paar Grad herauskitzeln kann.
Auch mit einen ordentlich aufgetragenen MX-2 oder PK-1 erreicht der TE solche Temps nicht.
1. Juli 2012 11:09:11

Interessant ist auch, daß bei Verwendung von IC Cooling Paste die Temperatur im Prozzi nicht wie gewohnt schnell, sondern sehr viel langsamer als normal ansteigt. Woran das liegt? Eine Frage, auf die ich auch gern eine Antwort hätte.
1. Juli 2012 22:20:13

7664stefan sagte:
vielleicht sogar noch die Folie

Das hätte ich glaub gerochen bei den anfänglichen 70 C :D 

@drno
Die WLP klingt interessant. Einzig das Auftragen scheint etwas tricky zu sein.

Von dieser WLP gibt es ja die 7 und die 24 Variante. Ist da der einzige Unterschied die Menge?
1. Juli 2012 22:32:47

Ja!
Und das How To auf deren Site genau beachten bitte!
2. Juli 2012 08:57:47

Droeppche voor droeppche qualiteit. :) 
2. Juli 2012 11:26:38

Es dröppelt nicht. Das Zeug ist zäh wie Fensterkitt!
2. Juli 2012 12:24:11

Kann ich bestätigen. Die Klunkercreme ist heute angekommen (endlich!).

Gleich geht's ans Messen :) 

Btw: Wenn ich Datenkabel verlegen würde wie oben auf den Fotos zu sehen, würde ich mich selbst ohrfeigen...
So richtig rücksichtsvoll scheinst du ja allgemein nicht mit deinen Komponenten umzugehen ;) 
2. Juli 2012 14:20:50

Tomx, im Rahmen der Möglichkeiten finde ich das Kabelmanagement gut gelöst! Wird ja auch nix geknickt oder eingeklemmt.

Bin gespannt auf deine Werte. :) 
2. Juli 2012 14:36:07

Ich bin auch gespannt ;) 

Die SATA Kabel hätte man nicht so verdrehen müssen sondern lieber gerade über kopf verlegen. Da wird mir schlecht :D 
2. Juli 2012 14:48:45

Ist ja gut, das Bits nicht kotzen können! :D 
2. Juli 2012 15:12:56

@tomx

Das Kabelmanagement ist in der Tat noch nicht wirklich gut gelöst. Sobald ich jedoch die WLP eintrifft, müssen die meisten Komponenten eh raus (Frühjahrsputz:p  ). Dann kann ich die Kabel soweit es das Case zuläst, optimaler verlegen.

Bezüglich der Anwendung der IC Diamond Paste. Wie bist du da vorgegangen?

Laut der Website von Innovation Cooling, soll man ja einen "kleinen" (erbsengrosser) Klecks in die Mitte auf die CPU geben. 10 min warten und dann den Lüfter befestigen. Die WLP verteilt sich somit durch den Anpressdruck.

In einem anderen Thread habe ich jedoch eine weitere Variante (von drno) gefunden:

Zitat :
Auf dem recht großen Sandy Die habe ich's etwas abgewandelt, 5 Reiskörner im Würfelaugenstyle draufgegeben und dann den Kuhler aufgeschraubt.

http://www.tomshardware.de/foren/id-102537/tagebuch-ove...


Ist da eine der beiden Varianten zu bevorzugen oder kommt beides etwa auf das selbe raus?
2. Juli 2012 15:26:25

Zu meiner Abwandlung:
Ich habe einen

http://www.caseking.de/shop/catalog/CPU-Kuehler/Sockel-...

montiert als Version SE 1, der ist meines Wissens nicht ganz plan geschliffen ist, so daß ich in diesem Fall entschieden habe, die Würfel 5 Methode auf dem Die anzuwenden - so daß sich die Paste auch noch von außen in Richtung Mitte verteilen kann und dann sofort den Cooler aufzusetzen. Ob ich jetzt dadurch Luftblasen zwischen Die und Groundplate habe, weiß ich natürlich nicht, aber ich hatte sofort einen guten Erfolg mit der Paste. Besonders wichtig ist nach meiner Überzeugung, keine Tütenfinger oder Checkkarten zum Verstreichen
der Paste einsetzen zu wollen. Das klappt nicht.

Die Paste gibts schon lange, seit bummeligen Conroe Zeiten und das How To auf deren Site auch. Gut, ich habe damit auch früher gearbeitet und hatte damit gute Temps. Weiters gebe ich zu bedenken, daß die Die-Fläche beim 775 Core2Duo bei 82mm² liegt, während Sandy LGA 1155 216mm² doch verhältnismäßig groß ist und dazwischen liegt dann Ivy mit 160mm².

Also, es steht bei der Anwendungsmethode auf der Site nicht, daß man auch die Größe vom Die zu berücksichtigen hat. Muss man aber. Das soll jetzt nicht heißen, ein halbes Pfund draufzugeben, aber im Vergleich zu den kleinen Core2Duo Dies brauchts natürlich mehr, damit es auch bis zum Rand vom Die reicht.

Für einen anderen Cooler würde ich die Vorgabe der IC Cooling auf der Site anwenden, aber bei den großen Sandy Dies schon eine Zugabe einrechnen.
2. Juli 2012 18:07:16

Kommt drauf an welche Paste man verwendet, wenn man z.b. schon die PK-1 Nano hat, lohnt der wechsel zu überteuren IC Diamont auch nicht, bei anderen WLP mögen das nochma 1-5°, aber in wie weit das dann lohnt muss man selber wissen. ;) 

Ich würd die WLP einfach manuell selber verteilen, hauch dünn, so das die CPU leicht durchschimmert, das hat bisher immer gut geklappt, wie man auch hier sehen kann.

http://www.abload.de/image.php?img=39ghz1180vlastxk08.p...

Schön gleichmäßige Idle Temps, unter Last gehts etwas aus ein ander, das aber auch normal, wer weiß wie gleichmäßig die Wärme auf den HS (Headspeder) übertragen wird.

bei 4,2GHz mit 1,25V haste unter Last schon 67°, das aber nicht so wenig, keine Gehäusebelüftung?
Naja kann auch am Kabelchaos liegen.

http://www.abload.de/image.php?img=imag0025kdqe.jpg

So in der Richtung sollte das aussehen. =)
3. Juli 2012 16:17:50

Ich habe mich wirklich exakt an IC gehalten und (gemessen!) 5mm Paste in die Mitte gegeben. Das Resultat spricht für sich:
http://www.tomshardware.de/foren/id-111067/leistungsfah...

drno betont das ja auch immer wieder und wenn du dich dran hältst, werden CPU und Kühler es dir danken.
3. Juli 2012 16:24:39

Wie misst man denn 5mm Paste ab? :D 
3. Juli 2012 18:25:38

http://www.gamezoom.net/artikel/Alpenf_hn_K2_Prozessork...

http://www.pc-experience.de/wbb2/thread.php?threadid=32...



Der K2 oder Lamdha Pahar ist natürlich ein Berg aus den pakistanisch/ chinesischen Alpen, in dessen Mitte es mit 2 Doppellüftern föhnt. Der kann schon was, somit muss man sich über die guten Temps nicht wundern.

Da liege ich mit im idle und dem e2700k mit Kerntemps von 36 - 41 Grad (Umgebungstemp 26°C) mit meinem alten Noctua NHU P12 und nur einem SilenX Lüfterich schon minimal drüber.

http://www.computerbase.de/artikel/gehaeuse-und-kuehlun...
3. Juli 2012 23:14:07

7664stefan sagte:
Wie misst man denn 5mm Paste ab? :D 


Das möchtest du nicht wissen ;) 
Aber ein Mini-Lineal und ein Bleistift helfen :D 
6. Juli 2012 09:22:43

Bei mir hat der Klunkerkleister leider nur 1-2 Grad im Vergleich zur MX-2 gebracht. Nunja, bei nem i7 @4,5Ghz mit HT sind 62 Grad Load-Temp trotzdem top.
6. Juli 2012 11:31:52

Ey! Das Wort "Klunkerkleister" ist von mir geschützt.
Ich verlange ein Nutzungsverbot in den Niederlanden, den USA, Australien und Deutschland.
Anderenfalls sehe ich mich gezwungen, mit Cornflakes zu werfen.
6. Juli 2012 17:52:01

Zitat :
http://www.tomshardware.de/foren/id-102537/tagebuch-ove...
Ist da eine der beiden Varianten zu bevorzugen oder kommt beides etwa auf das selbe raus?


Jup das kommt aufs selbe, Offsetspannungs würd ich nur bei niedriegen Taktraten nicht benutzen, die Spannung ist da etwas höher als über den normalen Weg.

Takt: 3,5GHz
Vcore Bios / Idle / Volllast: 1,085V / 1,088V / 1,032V

Takt: 3,5GHz
Vcore Bios / Idle / Volllast: -0,060V / 0,904V / 1,120V

Lastspannung ist mit Offset ~0,1V höher, so ab 4,3GHz liegen die ungefähr gleich.
9. Juli 2012 21:37:25

So, ich habe die Klunkerpaste heute erhalten und, gemäss Website, "aufgetragen". ;) 

Im Moment habe ich während des Prime Tests ca. 5° C weniger (4200 Mhz @ 1.280V).



Vorher:

Idle, Min:
Core0: 37°
Core1: 29°
Core2: 33°
Core3: 29°

Last, Max.
Core0: 62°
Core1: 63°
Core2: 65°
Core3: 61°

Krass, was die Wahl der richtigen WLP ausmacht :ouch: 
Anonymous
9. Juli 2012 22:10:34

@ ProFlight, möchte mal aus lauter Neugierde wissen ob du Übertaktest weil dein Flugsimulatorsoftware nicht so richtig rund läuft. ( Proflight Yoke Systems )
9. Juli 2012 22:14:53

TNC-Flipstar sagte:
Die Temperaturen sind doch super, aber die Spannung ist recht hoch, weniger geht nicht?


Bin momentan bei einem Offset von -0.020V. Bei tieferen Offsets hatte ich nach einigen Stunden einen BSOD.


Zitat :
@ ProFlight, möchte mal aus lauter Neugierde wissen ob du Übertaktest weil dein Flugsimulatorsoftware nicht so richtig rund läuft. ( Proflight Yoke Systems )


Hehe, unter anderem. Da der FSX (Microsoft Flight Simulator X) relativ rechenintensiv ist, bin froh über jedes MHz mehr :) 
Anonymous
9. Juli 2012 22:22:58

Hast Du Wollis Flusifix schon durch? http://www.wolfgang-picheta.de/
Diese Software Tweaks bringen beim FSX mehr als OC. Vor allem weil Du schon ein recht gute CPU hast. Wenn du möchtest schick ich dir per PN noch einige Links.