Anmelden mit
Registrieren | Anmelden
Ihre Frage

PC freezt oder läuft nicht hoch

Stichwörter:
  • Intel
Letzte Antwort: in Motherboards, Chipsätze & RAM
Teilen
19. August 2012 12:31:11

Guten Morgen an diesem schönen Sonntag.

Specs:

- Win 7 64 Bit
- Gigabyte Geforce 680 gtx
- Xilence 600 W Netzteil (schon etwas älter, natürlich KEIN 80+ Zertifikat)
- Creative Fatiltiy Soundkarte
- 2*4 GB Ram
- Gigabyte GA-P67A-D3-B3
- LG DVD Laufwerk
- LG Brenner
- Western Digital Caviar Green 1,5 TB

Probleme:

1. Der PC freezt bei IDLE oder bei Anwendungen für 1 - 3 Sekunden. Mir kommt es so vor, als würde dass immer ein paar mal Auftreten wenn der PC hochgefahren wird. Das passiert ganz sporalisch, aber nachdem das dann war ein paar mal, kommt es gar nicht mehr.

2. Der PC fährt nur bis zum Mainboard Bild (welches am Anfang des Startvorgangs zu sehen ist) hoch. Ich kann nicht ins Bios oder sonst irgendwo hingelangen. (Dieses Problem tritt nur selten auf. Z.b. gestern Abend wollte der PC nicht richtig hochfahren, aber heute morgen ging es dafür. Ich weiß nicht ob Problem 1 und 2 zusammenhängen)

Bisherige Versuche um das 2te Problem zu lösen, die nichts brachten:


- Ram Riegel rausgenommen und nur einen reingesetzt. (hatte leider keinen Ersatz-Ram da um den dann zu testen)
- Alle Peripheriegeräte + alle anderen Kabel abgenommen

Mögliche Usrachen für beide Probleme (die ich mir vorstellen kann):

- Netzteil spinnt langsam, ist 5 Jahre alt. (Gerade das Startproblem ist ein gutes Anzeichen dafür meine ich. Alles springt an etc. aber er kommt nicht ganz über die Hürde)

- Ram Riegel müsste mehr Strom im Bios zugeordnet werden für Problem 1 (davon habe ich aber nicht so viel Ahnung)

- Mainboard ist kaputt. Hab ich aber erst dieses Jahr gekauft.

- Festplatte ist kaputt. Hab ich auch erst dieses Jahr gekauft.


Ich hoffe jemand hat gute Ideen. Ich habe lange gegoogelt, auch ähnliche Probleme gefunden, aber nie eine richtige Lösung.

Mehr über : freezt lauft

20. August 2012 18:31:01

Erstmal eines nach dem Anderen. Danke!
Ich bin auch dafür, den Fehler immer zunächst dort zu suchen, wo es am wenigsten kostet. :D 


Eine Geforce 680 ist natürlich ein starkes Stück Technik. Ein Xilence hingegen ist es nicht!! Die tollen Hochleistungsgeräte gehören hier mit zu den beliebtesten Brand- oder Problemstiftern im Forum. :-))))P

Beim Booten ist die Last natürlich am Höchsten. Wenn es also das (siehe Link) ist und das Teil auch nicht bootet, ist das immer schon ein deutliches Zeichen von massiver Alterung auf dem Weg in Richtung Wertstoffhof oder zumindest krasser Überforderung..Und eine 680er GTX. Booten mit einem wenig überzeugenden PSU. Ist es das im Link von unten? Wenn ja: Der Versuch ist ja durchaus schon sehr hoffnungsfroh..... Nun ja, eine 670 und ein richtiges PSU - das wär es vielleicht eine funktionierende Alternative gewesen.

http://www.hardwareschotte.de/preisvergleich/Xilence-Po...

....

Leih dir mal von einem Bergbaumitarbeiter = Kumpel ein richtiges 700 Watt PSU vielleicht von Superflower für bummelig 100 Ocken aus und freue Dich an der tollen neuen Grafik. Aber das Xilence ... nundenn... sieht leider nach Collateralschaden aus, wenn es nicht aus der Kiste rauskimmt. Sorry.

http://www.idealo.de/preisvergleich/OffersOfProduct/217...
und bau es bei dir testweise ein. Dann schauen wir mal weiter. Danke!