Ihre Frage

Windows 7 64 Bit Startprobleme

Stichwörter:
  • Windows
  • Windows 7
  • 64bit
  • Ultimate
Letzte Antwort: in Windows 7
1. März 2017 14:20:42

Hallo

Ich habe seit einiger Zeit startprobleme bei Windows 7 Ultimate 64Bit.

Es stürzt ab und zu beim Willkommensbildschirm ab und ich bekomme diesen Bluescreen:
http://

Nach dem crash starte ich Windows mit "normal starten" und nach einigen meist 1 bis 2 weiteren crashs startet Windows wieder ganz normal.

Ich habe in letzter Zeit weder etwas installiert noch updates gemacht.
RAM habe ich mit memtest getestet und hatte keine Fehler.

Hier mal ein Screenshot des Dump Files:
http://

Ich hoffe es kann mir jemand weiterhelfen.


Mehr über : windows bit startprobleme

1. März 2017 15:32:49

Bitte die verwendete Hardware inkl. Netzteil angeben.
m
0
l
1. März 2017 17:27:40

Meine Hardware:
Mainboard:ALive NF6G-VSTA
AMD Phenom II X4 955 BE
8 GB DDR 2 (800)
Zotac Geforce GTX 750 TI
Be quiet! BN143 System Power 7
m
0
l
Ähnliche Ressourcen
a b 9 Windows
2. März 2017 10:26:48

Windows Ereignissprotokoll?

Was fuer eine Festplatte ist verbaut?
m
0
l
2. März 2017 10:40:47

Festplatte Sata II Seagate 1 TB Intern.

Welches Ereignisprotokoll ? da gibts mehrere unterkategorien:
Anwendung,Sicherheit,Installation,System.
m
0
l
a b 9 Windows
2. März 2017 10:50:46

Guck mal alle durch. Speziell System nach ATA/ disk Fehlern.
m
0
l
2. März 2017 11:30:26

Also ich habe keine Fehler bei System.

Die Festplatte habe ich schon mit Seatools getestet die ist vollkommen OK.

m
0
l
a b 9 Windows
2. März 2017 13:26:25

Jupp. Das scant die Systemdateien auf moegliche fehler.
m
0
l
4. März 2017 11:43:33

Wie es scheint weiß von euch auch niemand an was es vielleicht noch liegt.



m
0
l
a b 9 Windows
4. März 2017 16:57:00

Leider faellt mir da nichts weiter ein. Irgendwelche zusaetzlichen SATA-Controller vom Mainboard aktiviert?
m
0
l
4. März 2017 17:02:39

Nein,Ich habe nichts verändert.

Das Problem trat plözlich auf.
Unter Windows XP habe ich keinerlei Startprobleme,auch bei
der Windows 7 Ultimate 32 Bit Version läuft alles normal.
m
0
l
7. März 2017 22:25:38

Danke für eure Hilfe :) 
m
0
l
a b 9 Windows
8. März 2017 06:08:08

Hast noch was rausgefunden?
Evtl. Mal alle Treiber erneut installieren
Autostart Programme überprüfen
m
0
l
8. März 2017 09:29:35

helpstar sagte:
Hast noch was rausgefunden?
Evtl. Mal alle Treiber erneut installieren
Autostart Programme überprüfen



Nein.
Treiber sind auf dem neusten stand.
Hab auch alle Autostart sowie Systemstart Einträge über msconfig geprüft.

Keine Ahnung an was es liegt.
Tritt ja nur sporadisch auf,also nicht bei jedem Start.:??: 

Da werd ich wohl mit leben müssen obwohl es doch ein bischen nerfig ist.:sarcastic: 
m
0
l
a b 9 Windows
8. März 2017 10:38:41

Ansonsten Windows neu installieren.
m
0
l
16. März 2017 21:10:46

Hab den Fehler gefunden.:) 

Der Sandboxie Treiber SbiCtrl beim Systemstart war das Problem.
Hab ihn jetzt rausgenommen.

Dadurch wurde wohl der nvm62x64.sys nicht gestartet.

Siehe die letzten Zeilen der Windows Startprotokollierung:

Vorher
Did not load driver \SystemRoot\System32\DRIVERS\srv.sys
Loaded driver \??\C:\Program Files (x86)\TuneUp Utilities 2011\TuneUpUtilitiesDriver64.sys

Nacher
Did not load driver \SystemRoot\System32\DRIVERS\srv.sys
Loaded driver \??\C:\Program Files (x86)\TuneUp Utilities 2011\TuneUpUtilitiesDriver64.sys
Loaded driver \SystemRoot\system32\DRIVERS\nvm62x64.sys

m
0
l
a b 9 Windows
17. März 2017 06:24:28

Deswegen mag ich Tools wie dieses nicht
m
0
l