Ihre Frage
Gelöst

Neuer PC startet nicht, CPU Fail

Stichwörter:
  • Pc
  • Arbeitsspeicher
  • CPU
Letzte Antwort: in PC im Eigenbau: Zusammenstellung und Konfiguration
20. März 2017 21:03:17

Hallo zusammen!
ich habe gerade einen neuen PC zusammengebaut.
Beim Starten drehen sich Gehäuse- und CPU-Lüfter und auch das Motherboard wird mit Strom versorgt.
Direkt beim Start leuchtet jedoch die Onboard-LED "CPU Fail or not detekted", der PC gibt kein Bios aus, startet nicht.

Was ich schon alles probiert habe:

- Grafikkarte entfernt und mit Onboard Grafik gestartet
- Arbeitsspeicher entfernt
- Arbeitsspeicher einzeln eingesetzt
- Motherboard auf Karton nur mit CPU und Arbeitsspeicher gestartet
- CMOS-Batterie raus und nach ner Stunde wieder rein (Jumper hab ich leider keinen da)
- 8-Pin Stromversorgung überprüft. Kann da nichts feststellen sitzt fest auf dem Motherboard

Die Komponenten sind neu. Der Prozessor sieht normal aus, keine verbogenen Eins auf dem Sockel. Am Prozessor kann ich auch nichts feststellen.

Was mir noch aufgefallen ist:
Das Motherboard hat auch eine LED für DRAM "indicates DRAM is not detected or fail"
Diese leuchtet jedoch nicht, auch wenn gar kein Arbeitsspeicher installiert ist.

Mein System:
16GB Corsair Vengeance LPV DDR4-3200 DIMM Dual Kit
i7-7700K
Be Quiet Dark Rock Pro 3
MSI z270 Gaming M5
500 Watt be quiet! Straight Power 10
GTX 1070 Palit Game Rock

Bin für jede Hilfe dankbar! Vielen Dank dafür im Voraus!

LG

René



Mehr über : neuer startet cpu fail

20. März 2017 22:09:09

Dann hast du wohl eine defekte CPU oder ein defektes Mainboard erwischt, oder eins von beidem beim Zusammenbau beschädigt. Da hilft eigentlich nur den Verkäufer zu kontaktieren und den Ersatz der Komponenten einzufordern.
m
0
l
20. März 2017 22:44:54

Jo, eins von den beiden ist wohl defekt.
m
0
l
Ähnliche Ressourcen
21. März 2017 10:05:44

Aufgrund der Bauweise hat der Be Quiet Dark Rock Pro 3 einen sehr hohen Anpressdruck. Das kann manchmal zu Problemen führen. Du könntest nochmal versuchen den Kühler einfach auf die CPU zu legen ohne ihn fest zu montieren, oder die Schrauben unten an der Backplate etwas zu lösen (in etwa ne halbe bis 3/4 Umdrehung). Das kann manchmal helfen.
m
0
l
21. März 2017 13:10:47

cmos per Jumperpins resetten, mit z.B. nem Schraubendreher die Pins kurzschließen, dabei natürlich den PC vom Strom trennen

BIOS updaten per Flashback Funktion, siehe Handbuch
https://www.msi.com/Motherboard/support/Z270-GAMING-M5....

Motherboard bitte auf unbeschichtetem/unbedrucktem Karton testen
m
0
l
21. März 2017 16:42:13

Das sollte man evtl. der CPU ansehen. Daher mal genau begutachten
m
0
l

Beste Lösung

23. März 2017 14:16:05

Vielen Dank für Eure Hilfe!
Zum Glück war es weder CPU noch Motherboard.
Nachdem ich alle Lösungsvorschläge durch hatte, versuchte ich noch ein anderes Netzteil.
Mit dem hat es dann funktioniert! :) 

Also nochmals vielen Dank!
Teilen