Ihre Frage

Muss immer in das bios beim pc start

Stichwörter:
  • Pc
  • Software
  • DAS
  • CPU
  • Bios
Letzte Antwort: in Softwareanwendungen
17. August 2017 18:33:28

Ich muss immer ins bios um meine ssd auszuwählen und es kommt immer ein Screen von American megatrends wo steht cpu Fan speed

" Error detected
Ensure that the cpu Fan is properly installed on the cpu Fan Header
Or adjust/disable the Fan speed low Limit Option the uefi bios.
Press f1 to run Setup."

Meine wasserkühlung ist der kraken x52 das Kabel zum cpu Fan Header ist richtig installiert und der cpu überhitzt nicht ,die Lüfter von der wakü drehen sich
Ich habe 2 1tb HDD's und eine 525gb ssd

Mehr über : bios start

a b 6 Softwareanwendungen
17. August 2017 21:07:15

welches mainboard ists?

stell im BIOS die RPM Drehzahl bei der gewarnt werden soll auf unter 200 ein oder deaktiviere sie ganz
m
0
l
4. September 2017 13:48:10

Hatte genau das selbe Problem.
Alle Lüfter bei denen N/A dabei steht, deaktivieren bzw. ausblenden.
So wars bei mir behoben.
lg
m
0
l
a b 6 Softwareanwendungen
5. September 2017 10:13:05

Was sollen wir Dir mehr antworten als:

"Or adjust/disable the Fan speed low Limit Option the uefi bios."
m
0
l