Ihre Frage

Windows 7 Leistungsindex

Stichwörter:
  • Leistungsindex
  • Windows 7
Letzte Antwort: in Windows 7
Anonymous
7. Juni 2009 10:45:28

Huhu,

hier könnt ihr mal den Leistungsindex von Windows 7 posten, der ja nun bis 7,9 geht !
Nur gültig mit einem Screenshot und eine kurze System - Zusammenstellung !

Windows 7 32Bier
Intel E5200@ Standard
8GB A-Data 800MHz
9800GT
Seagate Momentus 2,5Zoll 320GB

Mehr über : windows leistungsindex

8. Juni 2009 09:20:29

Hier mein Ergebnis:
E6600 @3200 Mhz
4 GB RAM A-Data 800+
1 TB Western Digital Caviar Black
Gainward 8800 GTS 640 MB

25. Juni 2009 02:29:12

heho ich hab den Tread grad gefunden im googel und möcht da einfach mal meine leistung reinstellen *G^^

Hier Mein Ergebnis^^

Windows 7 64 Bit

Phenom 9550 x4 2,2 Ghz
4GB RAM Kingston DDR2 800Mhz (fehlen leider noch meine andern 4 GB RAM, die sind noch unterwegs zu mir nach haus :p ^^)
1x 640GB HDD WD
1x160GB HDD WD
Nvidia Geforce 260 OC Hersteller XFX 896 MB

Ähnliche Ressourcen
Anonymous
25. Juni 2009 16:59:14

Zitat :
Eine PN wäre da sicher eleganter gewesen ;) 

Sehe ich genauso, oder einen eigenen Thread in dem dafür vorgesehen bereich ;) 
Und jetzt darfst Du deine Nachrichten hier raus löschen - Danke ;) 
25. Juni 2009 23:45:37

Bitte, ist gelöscht.
Ich fasse Deinen Post mal als freundlich gemeinte Frage auf und erfülle Dir Deinen Wunsch.

Viel Erfolg noch hier im Forum.

LG
CHAiNi
26. Juni 2009 00:08:30

Zitat :
Windows 7 32Bier
[...]
8GB A-Data 800MHz
Aber wenn Du dann auf Win 7 Final gehst, nimmst sicher 64 Bier. Hätte ich gleich genommen, um herauszufinden welche 64 Bier inkompatible Software ich noch habe.

Ich weiß welche Soft bei mir nur als 32-Bit läuft. Die muss dann halt irgendwann in einer VM Box laufen. So hab' ich das zur Zeit auch mit $$$-Ware (also wo teure Lizenzgebühren gezahlt worden sind), die partout nicht Vista fähig ist. Die leben halt in der Box und toben sich unter XP aus.
26. Juni 2009 02:47:09

Dochurt, es soll wohl nicht sein ;) 
Anonymous
26. Juni 2009 14:51:40

Denn1s sagte:
Dochurt, es soll wohl nicht sein ;) 

Du sagst es :sleep: 
30. Juni 2009 02:50:18

Phenom II X2 955 @ 3.4Ghz
4Gb DDR2 RAM @400Mhz 4/4/4/12
Gigabyte MA-790x-UD4
Radeon HD 4870
2x500 GB Raid 0
1x1TB Samsung


5.9 für ein Raid 0, ist das normal? Kam mir schon ein wenig spanisch vor. Wird wohl Zeit für ne SSD als Systempladde + für Spiele und Proggies ( sollten 80 - 128 Gb eigentlich reichen )
30. Juni 2009 12:15:51

Wundert mich auch ein bisschen. Hast du 2 lahme Platten zusammen gehängt oder versehentlich ein JBOD eröffnet?
30. Juni 2009 12:52:10


Nein und nein :/ 
vielleicht. ein bug im bewertungssystem? Alle hier haben 5.9 bei ihrer HDD...
30. Juni 2009 15:52:53

hab auch zwei WD Caviar Black im Raid 0 und erhalte eine 5.9...


[Windows 7 RC 64 Bit
C2D E8400 E0 3.0 GHz
DFI Lanparty mATX JR GF9400-T2RS
8 GB DDR2-800 Corsair
9600 GT Silent Asus
2x WD Caviar Black 640 GB Raid 0
Silverstone SST-SG03S Sugo Case, NT-06 E CPU Cooler, ST50F-230 Strider Series - 500W PS]
Anonymous
30. Juni 2009 16:59:10

@macmob11: Setz mal deine url in diese klammer ein , damit man dein Screen
hier sehen kann ;) 

Scheinbar liegt es noch an dem Beta-Status (RC) das man für die Festplatte nicht über 5,9 kommt !


30. Juni 2009 17:50:52

hab grad geshen, dass hier eigentlich alle bessere werte beim RAM haben als ich.. woran kann das liegen?
habe 4 mal 2 GB Corsair TWIN2X4096-6400C4DHX @ 4-4-4-12-2T @2.1V. musste die timing und voltage im BIOS von hand einstellen, vorher wars 5-5-5-18-2T @ 1.9xV. könnte es sein, dass ich mit den voreingestellten timings bessere resultate erzielen würde?
30. Juni 2009 18:24:06

Dein Wert kann schon stimmen. Die, die hier mehr Punkte beim RAM haben, haben auch AMD CPUs. Da könnte der Gewinn aus dem integrierten Speichercontroller rühren.
30. Juni 2009 18:40:58

ok, wäre eine idee. ich meine ja auch gar nicht, dass der wert nicht stimmen kann, es nimmt mich nur wunder ob er sich noch verbessern liesse.
30. Juni 2009 20:06:01

Win7 64 Bit
q6600
4GB RAM
Nvidia 8800 GT
und offensichtlich ne zu lahme Festplatte ^^

1. Juli 2009 10:30:26

kurze frage
kann ich von wixp auf win7 updaten oder muss ich neuinstallen?
Anonymous
1. Juli 2009 17:22:40

Kurze Antwort : Neuinstallieren !!

Kurze gegenfrage : Was hat das eigentlich mit dem Leistungsindex zutun ^^
1. Juli 2009 19:20:06

nüx, wollte einfach kein neues thema eröffnen ;) 
3. Juli 2009 00:51:56

hab mit sisoftware sandra im hdd benchmark 180 MB/s Lesegeschwindigkeit und 12ms Zugriffszeit erhalten (SATA RAID 0). Was habt ihr so für Leseraten? die können ja kaum alle einen Wert von 5.9 geben...

zum Vergleich meine Samsung 64GB SSD in einem Thinkpad mit Vista (ist aber 80% voll)
7. Juli 2009 22:56:15

Moin

Hier mal mein Schätzchen



Ich finde die Einschätzung der GTX285 ein wenig schwach. Interessanterweise gibts für die Grafik eine 6,6 mit den Windowseigenen WDDM-Treibern 1.1 ^^

//edit Nachtrag:
System ist Windows RC 64bit.
Anonymous
8. Juli 2009 07:09:56

Lahme Platte hast Du ^^
8. Juli 2009 09:25:23

Moin

@doc
Jo, die hat aber immerhin bereits 0,1 Punkte mehr als unter Vista ergattert :D 

Naja, irgendwo hab ich die Rechnung noch, aber die habe ich glaube ich schon knapp 3 Jahre, also ein etwas älteres Modell, die darf langsam sein ;)  Kann aber schon SATA-II mit NCQ.
Anonymous
8. Juli 2009 14:33:45

Dann sind die 5,5 auch angemessen :D 
Hättest ruhig dabei schreiben können das es die 64Bit RC ist ^^
8. Juli 2009 15:08:11

Moin

Ups, das habe ich vergessen, entschuldige ^^ Naja, bei Sysprofile stehts dann schlussendlich. Ich trags trotzdem mal nach.
Anonymous
9. November 2009 08:44:42

Hab mal Neu gebencht ^^

W7pro 64Bit


Q9550+4GB 1066MHz+GTS250
9. November 2009 13:17:00


Win 7 32bit

X3 940 + 8GB 800MHz + GTX 260
10. November 2009 02:05:19

hab nix fürn screenshot da schreib ich mal gelle

werte von oben nach unten

7,0 / 7,5 / 7,3 / 7,3 / 7,3

Phenom 2 x3 @ 3,6 / 2*2gb ddr3 1600 / 4850 no oc / ssd st 60gb mboard amd 770 / 710
w7 64 home premium oder so
10. November 2009 06:29:58


Der Rest steht in meiner Config, gemessen @3GHz
10. November 2009 08:54:56

Moin

@mareike
Wie, du hast nix für einen Screenshot? 'Druck'-Taste und Paint, mehr brauchst du nicht ;)  Oder das Snipping-Tool, ebenfalls dabei ^^
Anonymous
10. November 2009 09:02:42

*zustimmmmokka* ^^

Mal was anderes, profitiert eine Grafikkarte in diesen Leistungsindex auch von einer SSD ??
12. November 2009 02:22:32

Hallo leute ich habe ein Problem und hoffe es kann mir jemand helfen.
Weis wer warum bei 3D leistung ne 6 steht, jedoch mit der
stärksten Grafikkarte die es im moment gibt?

Das System hab ich im Juni gekauft und ist top..

Intel(R) Core(TM) i7 CPU 920 @ 2.67GHz, 2668 MHz
ATI Radeon HD 5800 Series
2x 500GB 7200UpM
8GB RAM
14. November 2009 11:36:53

@ Getther 6.0 für eine HD 5800 ist sicher zu wenig. Ich tippe mal auf ein Treiberproblem. Hast du auch aktuelle Treiber in der Reihenfolge Chipsatztreiber, Grafikkartentreiber installiert?
Beachte, auch wenn der Gerätemanager dir keine fehlenden Treiber anzeigt heißt es nicht, dass alle Geräte ordnungsgemäß funktionieren, da das Betriebssystem viele, nur eingeschränkt funktionsfähige, Standardtreiber mitliefert.

mfg avatar_87
14. November 2009 13:34:03

Hallo avatar Danke für die schnelle Antwort

Du hast mir gerade meinen tag versüsst :-)

Hab jetzte 7.4/7.4/7.8/7.8/5.9

Bistn supper Kerl :-)
23. November 2009 15:14:14



Intel Core 2 Quad Q8200
2GB OCZ DDR2
ATI HD 4890
1x 750GB 7200upm


is das normal das mein wert für den arbeitsspeicher so gering ist?
23. November 2009 15:43:02

Eigentlich sollte der Wert vom RAM bei 5.9 liegen.
Welcher RAM ist das denn genau?!
Anonymous
23. November 2009 17:54:59

Typischer OCZ-Zicken-Speicher ^^

Der wird wohl nicht richtig erkannt werden im BIOS, da musste mal manuell nachhelfen ;) 

800MHz 4-4-4-15 mit minimum 2,1V, wahrscheinlich sogar 2,2Volt !

Schau mal mit CPU-Z im Reiter --> Memory und SPD, a) wie er zzt. läuft und b) wie die Jedec-Einträge sind !
23. November 2009 18:09:37



was meinst du mit jedec einträge´?
23. November 2009 18:58:01

Geh mal ins BIOS und geb dem Speicher 2,1V und lass den Benchmark nochmal durchlaufen.
23. November 2009 19:45:27

2.1 V gab keine veränderung
23. November 2009 19:51:41

AMD Athlon 64 X2 3600+

OCZ PC-6400 360MHz 4-4-4-12-25 2x2GB

Club3D 9600GT 65nm

Samsung HD642JJ 640GB

Abit A-N78HD (MCP78)





Wie man leicht erkennen kann, wird ein K8 X2 1900MHz nicht besonders hoch bewertet. Mit 1800MHz/5 = 360MHz ist die RAM Bewertung auch nicht sooo toll.
26. November 2009 18:46:51

@ DHAmoKK

das mit der drucktaste hat nichts gebracht.
des sniping tool ging ohne probs, kann die grafik aber hier nicht einfügen.

aber hier noch mal meine aktuellen werte

7,1 PII X3 @ 3,8 @ 1,41V
7,6 2 * 2gb ddr3 1600 9,9,9,29
7,3 4850
7,3
7,0 ssd st 60gb ungetrimmt

26. November 2009 21:55:41

Moin

@mareike
Nimm eine Website à la abload.de, directupload.net oder imageshack.com
27. November 2009 09:21:22

Wenn man [ALT]+[Druck] drückt, hat man das gerade aktive Fenster als Bild in der Zwischenablage. Trivial und genial zu gleich wie ich finde.
30. November 2009 18:24:48

7,3 Phenom II x4 955 3,2 Ghz (Standard)
7,5 4GB OCZ DDR 3 1600 Mhz (läuft aber nur auf 1066 oder so, hatt dafür aber wahrschenlich besseres CL)
7,2
7,2 (GTX 275 896 MB RAM)
5,9 (SATA II 7200 Seagate 7200.12)

Anscheinend gibt ne 4850 mehr Punkte als ne GTX 275 ;) 
2. Dezember 2009 16:02:33

Naja. Der Windows Benchmark gibt nur ansatzweise die wirkliche Leistung eines Rechners wieder. Ich würde mir keine sorgen machen^^

7,3 i5 750
7,5 2 * 2GB G Skill F3-12800CL9-2GBNQ 2 GB DDR3-1600@1333 DDR3 SDRAM
7.7 HD 5850
7.7
5,9 SAMSUNG HD502HJ (465 GB, IDE)

Kleine Frage zur Festplatte. Wieso wird mir von everest IDE angezeigt? Ich habe vor der Installation auf AHCI gestellt. Sind ja trotzdem 5,9. Müsste IDE nicht limitieren?
2. Dezember 2009 16:27:06

Hab mal HDTune laufen lassen. Was ist eigentlich die BURST RATE und ist die normal?

6. Dezember 2009 15:27:46

hat denn keiner eine idee?
      • 1 / 3
      • 2
      • 3
      • Letzte