Anmelden mit
Registrieren | Anmelden

Gelöst Audiogerät installieren kostenlos

Lösungen (8)
Stichwörter:
|
habe eine Soundkarte im Computer installiert, aber nachdem ich jetzt Windows XP habe, kommt beim Mediaplayer immer Kein Audiogerät.
Die Installationsdiskette habe ich nicht mehr, weil ich den Computer von der Arbeit habe.
Was tue ich jetzt.
  • Weitere Details erfragen |
  • Melden
Ähnliche Ressourcen
Beste Lösung
Teilen
, Urgestein |
Hier werden Sie geholfen: http://www.treiberupdate.de/treiber-download/treiber-Re...
Fall der andere falsch war.
  • Melden
  • Diese Lösung kommentieren |
Punkte
0
òh
òi
Anonymous |
@gamezocker1
Die Hardware und OS posten http://www.tomshardware.de/foren/238000-58-guide-erstel...
Bitte neuen Thread erstellen.
  • Melden
  • Diese Antwort kommentieren |
Punkte
0
òh
òi
|
sry aber nicht gegangen thx für dein Hilfe
kann jemand oder du noch was empfählen?
  • Melden
  • Diese Antwort kommentieren |
Punkte
0
òh
òi
Anonymous |
Probiere mal einen anderen PCI Slot, könnte mit den IRQ's zusammenhängen. Ein IRQ und zwei Geräte dann sind die gemultiplext.
Mit HwInfo 32 mal auslesen.
  • Melden
  • Diese Antwort kommentieren |
Punkte
0
òh
òi
|
ich habe pc neu installiert windowsXP der sound geht nicht ich installiere es aber geht nicht (nicht orginal cd aber bis jz immer gegangen)was kann ich machen oben steht welches soundkarte ich habe wie fiende ich es heraus? !!!pls help meee!!! !!!bitte hilft mir!!!
  • Melden
  • Diese Antwort kommentieren |
Punkte
0
òh
òi
|
:love: 
das hätte mir auch sehr geholfen aber leider bin ich dann endlich dahintergekommen, dass mein Motherboard einen Knacks weghatte. Deshalb gingen die Geräte manchmal hier, manchmal da.
Nachdem ich jetzt ein anderes motherboard habe, geht alles wieder.

War wirklich frustrierend und vielen Dank für die Hilfe.
dummy.
So und jetzt bekomme ich es nicht hin, war doch schon registriert.
  • Melden
  • Diese Antwort kommentieren |
Punkte
0
òh
òi
|
:o 
dummy sagte:
habe eine Soundkarte im Computer installiert, aber nachdem ich jetzt Windows XP habe, kommt beim Mediaplayer immer Kein Audiogerät.
Die Installationsdiskette habe ich nicht mehr, weil ich den Computer von der Arbeit habe.
Was tue ich jetzt.


Die Karte ist von advance logic, ALS4000 PCI wmd, aber selbst mit dem Installieren der Treiber bekomme ich die Antowrt, Kein Audiogerät, wird von einem anderen Programm benutzt oder es besteht ein Problem mit dem Audiogerät. Drehe mich hier seit längerem im Kreis
  • Melden
  • Diese Antwort kommentieren |
Punkte
0
òh
òi
, Urgestein |
Du musst herausfinden, welches Soundkarte du hast. Danach gehst du auf die Seite des Herstellers und lädst dir dort den passenden Treiber dazu herunter (für WinXP) und installierst diesen.
  • Melden
  • Diese Antwort kommentieren |

Nicht das gefunden, wonach Sie gesucht haben?